<!DOCTYPE html>
<html class="no-js" lang="en">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://theboardgameschronicle.com/xmlrpc.php">

<title>The Mission Full Campaign session report &amp; how to play &#8211; Part 1 &#8211; The Boardgames Chronicle</title>
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="Ho2_mpiEEiSZGviY2Nzj_SKaaBezAyQFW4dzJkE9oPs" />
<meta name="msvalidate.01" content="B217CB66A15E8FCDEEA454DF9DDA6566" />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//m20336.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="The Boardgames Chronicle &raquo; Feed" href="https://theboardgameschronicle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Boardgames Chronicle &raquo; Comments Feed" href="https://theboardgameschronicle.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Boardgames Chronicle &raquo; The Mission Full Campaign session report &amp; how to play &#8211; Part&nbsp;1 Comments Feed" href="https://theboardgameschronicle.com/2021/05/16/the-mission-full-campaign-session-report-how-to-play-part-1/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkdFOwzAMRX+I1HRsoD0gviVprMxb0kSxw9S/J23ZKBsqiJcotu+5jmM4J9XFXrAXCEUlXxz1DOfUxaA4kMfhJmo65gdYYMZH9wXGbLVlcD4a7e+0ixYZvRa0KkWWm2gN83RChiNK0t1JTdGd/KJ1pYYGs6uVjPDePja7ZgumkLfjsycDk3UegGXw+AejiVr010Msolwm+1+LrIV6x7/gXfzENk2dogVLLNek+pld/No4f82HpGVUBLSk0WOosjVsXrwxKSOzqmegEpQcKri6pEqN1vN6oAq/Z2aUoI9ClebrZSy8hdf2ud1vN0+7l/3xA0U5/EA=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNj8EKwjAQRH/IuFao1IP4Ldu6jdFNNiQbgn9vetIiFG8zzLyBgRrNJEEpKOidPGWIZYQklV2wMLfIYKUsnlZmP+W8g20464t/i76YyMW6kKG6myXNQKWl8nRkGCso+ciobezvgaYVbUL/UVuYJTEsE6qTsDJmZnRpC000sli73GutL7tAV3/p+vOhO/XHYXi8Ae+OgoE=?cssminify=yes' type='text/css' media='all' />
<style id='style-inline-css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"124885012","siteName":"The Boardgames Chronicle","siteURL":"https:\/\/theboardgameschronicle.com","icon":"<img alt='' src='https:\/\/m20336.files.wordpress.com\/2018\/04\/cropped-logo_final1.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftheboardgameschronicle.com%2F2021%2F05%2F16%2Fthe-mission-full-campaign-session-report-how-to-play-part-1%2F&signup_flow=account&domain=theboardgameschronicle.com","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/theboardgameschronicle.com\/wp-admin\/admin-ajax.php","nonce":"9150a6e497","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c770b69191\" \/>","referer":"https:\/\/theboardgameschronicle.com\/2021\/05\/16\/the-mission-full-campaign-session-report-how-to-play-part-1\/","canFollow":"1","feedID":"94654637","statusMessage":"","customizeLink":"https:\/\/m20336.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fm20336.wordpress.com%2F2021%2F05%2F16%2Fthe-mission-full-campaign-session-report-how-to-play-part-1%2F","postID":"21667","shortlink":"https:\/\/wp.me\/p8s0io-5Dt","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/theboardgameschronicle.com\/21667","statsLink":"https:\/\/wordpress.com\/stats\/post\/21667\/theboardgameschronicle.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Rowling","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 300 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftheboardgameschronicle.com%2F2021%2F05%2F16%2Fthe-mission-full-campaign-session-report-how-to-play-part-1%2F&signup_flow=account&domain=theboardgameschronicle.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IrJTBhg/it8wtlpYmrU2K7u/tQGHuxadLuCeHa54Z5sSKrCaIyUmUUGRy2AU5md+W0s1HhCpYGsAKnu/pyFGFHKvzLKZgnBQX2KyH6/vleY51Qdn04VGxrJ/oyPNfCMi70qR7eLe3RIVc0mtt3ZUudrBjb/thPIc3NWZbjQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://m20336.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://theboardgameschronicle.com/2021/05/16/the-mission-full-campaign-session-report-how-to-play-part-1/" />
<link rel='shortlink' href='https://wp.me/p8s0io-5Dt' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftheboardgameschronicle.com%2F2021%2F05%2F16%2Fthe-mission-full-campaign-session-report-how-to-play-part-1%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftheboardgameschronicle.com%2F2021%2F05%2F16%2Fthe-mission-full-campaign-session-report-how-to-play-part-1%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Mission Full Campaign session report &amp; how to play &#8211; Part 1" />
<meta property="og:url" content="https://theboardgameschronicle.com/2021/05/16/the-mission-full-campaign-session-report-how-to-play-part-1/" />
<meta property="og:description" content="That game did a great impression on me &#8211; and in multiple dimensions &#8211; game-play, rules, components, theme and topic. After my first reports (The Mission – Full Campaign scenario and The…" />
<meta property="article:published_time" content="2021-05-16T13:00:00+00:00" />
<meta property="article:modified_time" content="2021-05-08T15:42:19+00:00" />
<meta property="og:site_name" content="The Boardgames Chronicle" />
<meta property="og:image" content="https://m20336.files.wordpress.com/2021/05/part-1-the-apostolic-age.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="322" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="The Mission Full Campaign session report &amp; how to play &#8211; Part&nbsp;1" />
<meta name="twitter:image" content="https://m20336.files.wordpress.com/2021/05/part-1-the-apostolic-age.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://theboardgameschronicle.com/osd.xml" title="The Boardgames Chronicle" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="The Boardgames Chronicle" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Boardgames reviews, strategies, unboxings and session reports." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://theboardgameschronicle.com/feed/;icon-uri=https://m20336.files.wordpress.com/2018/04/cropped-logo_final1.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="That game did a great impression on me - and in multiple dimensions - game-play, rules, components, theme and topic. After my first reports (The Mission – Full Campaign scenario and The Mission – Rise of Jihad scenario) I got a lot of requests to show the actual gameplay. What you will find below are the&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 1, 'tn': 'rowling', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 124885012 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://theboardgameschronicle.com/2021/05/16/the-mission-full-campaign-session-report-how-to-play-part-1/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://m20336.files.wordpress.com/2018/04/cropped-logo_final1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://m20336.files.wordpress.com/2018/04/cropped-logo_final1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://m20336.files.wordpress.com/2018/04/cropped-logo_final1.png?w=180" />
<meta name="msapplication-TileImage" content="https://m20336.files.wordpress.com/2018/04/cropped-logo_final1.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=8s0io&#038;cscache=6&#038;csrev=19" />
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-116046273-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->

</head>

	<body class="post-template-default single single-post postid-21667 single-format-standard customizer-styles-applied has-featured-image has-site-logo highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">HOME</a></li>
<li id="menu-item-15701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15701"><a href="https://theboardgameschronicle.com/category/my-top-3-games/">MY TOP 3 GAMES</a></li>
<li id="menu-item-15699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15699"><a href="https://theboardgameschronicle.com/category/reviews/">REVIEWS</a></li>
<li id="menu-item-12182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12182"><a href="https://theboardgameschronicle.com/category/strategies/">STRATEGIES</a></li>
<li id="menu-item-8041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8041"><a href="#">WARGAMES SESSIONS</a>
<ul class="sub-menu">
	<li id="menu-item-12193" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12193"><a href="https://theboardgameschronicle.com/tag/878-vikings/">878 Vikings</a></li>
	<li id="menu-item-8054" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8054"><a href="https://theboardgameschronicle.com/tag/cca_aar/">CCA</a></li>
	<li id="menu-item-12195" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12195"><a href="https://theboardgameschronicle.com/tag/coh-storms-of-steel/">CoH &#8211; Storms of Steel</a></li>
	<li id="menu-item-12186" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12186"><a href="https://theboardgameschronicle.com/tag/combat-commander-europe/">Combat Commander Europe</a></li>
	<li id="menu-item-12188" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12188"><a href="https://theboardgameschronicle.com/tag/commands-and-colors-medieval/">Commands and Colors Medieval</a></li>
	<li id="menu-item-12189" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12189"><a href="https://theboardgameschronicle.com/tag/falling-sky/">Falling Sky</a></li>
	<li id="menu-item-8051" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8051"><a href="https://theboardgameschronicle.com/tag/flying-colors/">Flying Colors</a></li>
	<li id="menu-item-12191" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12191"><a href="https://theboardgameschronicle.com/tag/gboh/">GBoH</a></li>
	<li id="menu-item-8052" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8052"><a href="https://theboardgameschronicle.com/tag/hannibal-hamilcar/">Hannibal &amp; Hamilcar</a></li>
	<li id="menu-item-8042" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8042"><a href="https://theboardgameschronicle.com/tag/julius-caesar/">Julius Caesar</a></li>
	<li id="menu-item-12192" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12192"><a href="https://theboardgameschronicle.com/tag/no-retreat/">No Retreat!</a></li>
	<li id="menu-item-12194" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12194"><a href="https://theboardgameschronicle.com/tag/onus/">Onus</a></li>
	<li id="menu-item-8048" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8048"><a href="https://theboardgameschronicle.com/tag/pericles/">Pericles</a></li>
	<li id="menu-item-12196" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12196"><a href="https://theboardgameschronicle.com/tag/radetzkys-march/">Radetzky&#8217;s March</a></li>
	<li id="menu-item-12197" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12197"><a href="https://theboardgameschronicle.com/tag/sekigahara/">Sekigahara</a></li>
	<li id="menu-item-12187" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12187"><a href="https://theboardgameschronicle.com/tag/the-great-war/">The Great War</a></li>
	<li id="menu-item-8047" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8047"><a href="https://theboardgameschronicle.com/tag/empire-of-the-sun/">Empire of the Sun</a></li>
	<li id="menu-item-12190" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12190"><a href="https://theboardgameschronicle.com/tag/time-of-crisis/">Time of Crisis</a></li>
	<li id="menu-item-8053" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8053"><a href="https://theboardgameschronicle.com/tag/enemies-of-rome/">Enemies of Rome</a></li>
	<li id="menu-item-12198" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12198"><a href="https://theboardgameschronicle.com/tag/wing-leader/">Wing Leader</a></li>
</ul>
</li>
<li id="menu-item-8070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8070"><a href="https://theboardgameschronicle.com/about/">ABOUT ME</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8071"><a href="https://theboardgameschronicle.com/contact/">CONTACT</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://theboardgameschronicle.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://theboardgameschronicle.com/" class="site-logo-link" rel="home" itemprop="url"><img width="70" height="80" src="https://m20336.files.wordpress.com/2018/04/logo_final.png?w=70" class="site-logo attachment-rowling_site_logo" alt="" loading="lazy" data-size="rowling_site_logo" itemprop="logo" srcset="https://m20336.files.wordpress.com/2018/04/logo_final.png?w=70 70w, https://m20336.files.wordpress.com/2018/04/logo_final.png?w=140 140w, https://m20336.files.wordpress.com/2018/04/logo_final.png?w=131 131w" sizes="(max-width: 70px) 100vw, 70px" /></a>
						<h2 class="site-title">
							<a href="https://theboardgameschronicle.com/" title="The Boardgames Chronicle &mdash; Boardgames reviews, strategies, unboxings and session reports." rel="home">The Boardgames Chronicle</a>
						</h2>

													<h4 class="site-description">Boardgames reviews, strategies, unboxings and session reports.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-21667" class="single clear-fix post-21667 post type-post status-publish format-standard has-post-thumbnail hentry category-session-reports category-video tag-the-mission fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://theboardgameschronicle.com/category/session-reports/" rel="category tag">SESSION REPORTS</a>, <a href="https://theboardgameschronicle.com/category/video/" rel="category tag">VIDEO</a></p>
					
					<h1 class="post-title">The Mission Full Campaign session report &amp; how to play &#8211; Part&nbsp;1</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="427" src="https://m20336.files.wordpress.com/2021/05/part-1-the-apostolic-age.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" loading="lazy" srcset="https://m20336.files.wordpress.com/2021/05/part-1-the-apostolic-age.jpg?w=816 816w, https://m20336.files.wordpress.com/2021/05/part-1-the-apostolic-age.jpg?w=150 150w, https://m20336.files.wordpress.com/2021/05/part-1-the-apostolic-age.jpg?w=300 300w, https://m20336.files.wordpress.com/2021/05/part-1-the-apostolic-age.jpg?w=768 768w, https://m20336.files.wordpress.com/2021/05/part-1-the-apostolic-age.jpg?w=1024 1024w, https://m20336.files.wordpress.com/2021/05/part-1-the-apostolic-age.jpg 1200w" sizes="(max-width: 816px) 100vw, 816px" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://theboardgameschronicle.com/2021/05/16/the-mission-full-campaign-session-report-how-to-play-part-1/">May 16, 2021</a></span><span class="post-meta-author">Author: <a href="https://theboardgameschronicle.com/author/m20336/">The Boardgames Chronicle</a></span> 
											<span class="post-comments">
							<a href="https://theboardgameschronicle.com/2021/05/16/the-mission-full-campaign-session-report-how-to-play-part-1/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<p class="has-text-align-justify">That game did a great impression on me &#8211; and in multiple dimensions &#8211; game-play, rules, components, theme and topic. After my first reports (<a rel="noreferrer noopener" href="https://theboardgameschronicle.com/2021/03/30/the-mission-first-impressions/" target="_blank">The Mission – Full Campaign scenario</a> and <a rel="noreferrer noopener" href="https://theboardgameschronicle.com/2021/04/27/the-mission-raise-of-jihad-scenario/" target="_blank">The Mission – Rise of Jihad scenario</a>) I got a lot of requests to show the actual gameplay. What you will find below are the first three eras covered by that title; in the Part 2 you will get the last three. Enjoy!</p>



<h3>The Mission &#8211; Full Session Report &#8211; Part 1 &#8211; The Apostolic Age</h3>



<p class="has-text-align-justify">It spans Turn 1 &amp; 2. There are no special rules, we just need to be aware of short lifespan of our Apostles.</p>



<figure class="wp-block-embed aligncenter is-type-rich is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='616' height='347' src='https://www.youtube.com/embed/os94C6QOXqk?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
</div></figure>



<p></p>



<p></p>



<h3>The Mission Full Session Report &#8211; Part 2 &#8211; The Pax Romana</h3>



<p class="has-text-align-justify">The second era &#8211; Pax Romana &#8211; spans from Turn 3 to Turn 9. The Bishops, Archbishops and Popes take over from Apostles. Christians will be subject to prosecution quite often.</p>



<figure class="wp-block-embed aligncenter is-type-rich is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='616' height='347' src='https://www.youtube.com/embed/Y9LuTKoqfPc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
</div></figure>



<h3>The Mission Full Session Report &#8211; Part 3 &#8211; The Age of Constantine</h3>



<p>On Turn 10, Christian fortunes change as the Roman Emperor Constantine joins the Church. The good times will last till Turn 14 when the Rome will fall. </p>



<figure class="wp-block-embed aligncenter is-type-rich is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='616' height='347' src='https://www.youtube.com/embed/Ak9X0d7HrTo?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
</div></figure>



<p>Enjoy!</p>
			<div id="atatags-1248850121-60a1aca2c1535"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-1248850121-60a1aca2c1535',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21667" class="share-twitter sd-button share-icon" href="https://theboardgameschronicle.com/2021/05/16/the-mission-full-campaign-session-report-how-to-play-part-1/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21667" class="share-facebook sd-button share-icon" href="https://theboardgameschronicle.com/2021/05/16/the-mission-full-campaign-session-report-how-to-play-part-1/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://theboardgameschronicle.com/2021/05/16/the-mission-full-campaign-session-report-how-to-play-part-1/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://theboardgameschronicle.com/2021/05/16/the-mission-full-campaign-session-report-how-to-play-part-1/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-21667" class="share-pinterest sd-button share-icon" href="https://theboardgameschronicle.com/2021/05/16/the-mission-full-campaign-session-report-how-to-play-part-1/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124885012-21667-60a1aca2c1fa3' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=124885012&amp;post_id=21667&amp;origin=m20336.wordpress.com&amp;obj_id=124885012-21667-60a1aca2c1fa3&amp;domain=theboardgameschronicle.com' data-name='like-post-frame-124885012-21667-60a1aca2c1fa3'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://theboardgameschronicle.com/tag/the-mission/" rel="tag">The Mission</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">The Boardgames Chronicle</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			My name is Michael and I have been playing board games since my youth, being firstly attracted mainly EURO ones. I always loved history and finally drifted towards my preferred type, i.e. WAR-games. I play a lot of them, Card Driven, Hex, I-Go-You-Go, Chit-Pulled – whatever allows me to reply the history and possibly – change it!			<a class="author-link" href="https://theboardgameschronicle.com/author/m20336/" rel="author">
				View all posts by The Boardgames Chronicle			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://theboardgameschronicle.com/2021/05/15/review-sekigahara-by-gmt-games/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">[REVIEW] Sekigahara by GMT&nbsp;Games</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/16/the-mission-full-campaign-session-report-how-to-play-part-1/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://theboardgameschronicle.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8fbec50d5c" /><input type="hidden" name="_wp_http_referer" value="/2021/05/16/the-mission-full-campaign-session-report-how-to-play-part-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21667' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a857cc9df1" /></p>
<input type="hidden" name="genseq" value="1621208226" />
<input type="hidden" id="ak_js" name="ak_js" value="171"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
				<div id="atatags-1248850123-60a1aca2c3b88"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-1248850123-60a1aca2c3b88',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Supporting the blog!</h3><div class="textwidget custom-html-widget"><p style="text-align:justify;">Get fantastic premium gaming dices and accessories from Metallic Dice Games. 	
<a href="https://metallicdicegames.com/ref/2486/" target="_blank" rel="noopener"><img src="https://m20336.files.wordpress.com/2021/01/metallicdice-1.jpg"></a>
	<br>
Head to <a href="https://metallicdicegames.com/ref/2486/" target="new" rel="noopener">metallicdicegames.com</a> and get 10% discount using promo code <b><i>TheBrdgChrnDicesCoupon</i></b>
<br>
Thank you!
<br>
Michal</p></div></div><div class="clear"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title"><label for="subscribe-field">Follow Boardgames Chronicle</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Click to follow via email</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 300 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="124885012"/>
                    <input type="hidden" name="source" value="https://theboardgameschronicle.com/2021/05/16/the-mission-full-campaign-session-report-how-to-play-part-1/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="c770b69191" />                    <button type="submit"
	                    		                	                >
	                    Follow via email                    </button>
                </p>
            </form>
			
</div><div class="clear"></div></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://theboardgameschronicle.com" data-blog="124885012" data-lang="en" data-show-follower-count="true">Follow The Boardgames Chronicle on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="search-3" class="widget widget_search"><div class="widget-content">
<form method="get" class="search-form" action="https://theboardgameschronicle.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>
</div><div class="clear"></div></aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><div class="widget-content"><h3 class="widget-title">TAG CLOUD (TOP 50)</h3><div style="overflow:hidden"><a href="https://theboardgameschronicle.com/tag/878-vikings/" class="tag-cloud-link tag-link-590129531 tag-link-position-1" style="font-size: 8pt;" aria-label="878 Vikings (6 items)">878 Vikings</a>
<a href="https://theboardgameschronicle.com/tag/agricola/" class="tag-cloud-link tag-link-891623 tag-link-position-2" style="font-size: 10.019230769231pt;" aria-label="Agricola (9 items)">Agricola</a>
<a href="https://theboardgameschronicle.com/tag/altiplano/" class="tag-cloud-link tag-link-616943 tag-link-position-3" style="font-size: 13.115384615385pt;" aria-label="Altiplano (16 items)">Altiplano</a>
<a href="https://theboardgameschronicle.com/tag/azul/" class="tag-cloud-link tag-link-77337 tag-link-position-4" style="font-size: 17.019230769231pt;" aria-label="Azul (32 items)">Azul</a>
<a href="https://theboardgameschronicle.com/tag/carcassone/" class="tag-cloud-link tag-link-859792 tag-link-position-5" style="font-size: 8pt;" aria-label="Carcassone (6 items)">Carcassone</a>
<a href="https://theboardgameschronicle.com/tag/cataclysm/" class="tag-cloud-link tag-link-3854528 tag-link-position-6" style="font-size: 10.557692307692pt;" aria-label="Cataclysm (10 items)">Cataclysm</a>
<a href="https://theboardgameschronicle.com/tag/ccm-belisarius-campaign/" class="tag-cloud-link tag-link-682337491 tag-link-position-7" style="font-size: 8.6730769230769pt;" aria-label="CCM Belisarius Campaign (7 items)">CCM Belisarius Campaign</a>
<a href="https://theboardgameschronicle.com/tag/churchill/" class="tag-cloud-link tag-link-270112 tag-link-position-8" style="font-size: 12.442307692308pt;" aria-label="Churchill (14 items)">Churchill</a>
<a href="https://theboardgameschronicle.com/tag/coh-storms-of-steel/" class="tag-cloud-link tag-link-675855542 tag-link-position-9" style="font-size: 10.019230769231pt;" aria-label="CoH - Storms of Steel (9 items)">CoH - Storms of Steel</a>
<a href="https://theboardgameschronicle.com/tag/colt-express/" class="tag-cloud-link tag-link-217488737 tag-link-position-10" style="font-size: 9.3461538461538pt;" aria-label="Colt Express (8 items)">Colt Express</a>
<a href="https://theboardgameschronicle.com/tag/combat-commander-europe/" class="tag-cloud-link tag-link-3219076 tag-link-position-11" style="font-size: 15.403846153846pt;" aria-label="Combat Commander Europe (24 items)">Combat Commander Europe</a>
<a href="https://theboardgameschronicle.com/tag/commands-and-colors-ancients/" class="tag-cloud-link tag-link-4747451 tag-link-position-12" style="font-size: 22pt;" aria-label="Commands and Colors Ancients (77 items)">Commands and Colors Ancients</a>
<a href="https://theboardgameschronicle.com/tag/commands-and-colors-medieval/" class="tag-cloud-link tag-link-600101896 tag-link-position-13" style="font-size: 14.326923076923pt;" aria-label="Commands and Colors Medieval (20 items)">Commands and Colors Medieval</a>
<a href="https://theboardgameschronicle.com/tag/commands-and-colors-napoleonics/" class="tag-cloud-link tag-link-64574459 tag-link-position-14" style="font-size: 9.3461538461538pt;" aria-label="Commands and Colors Napoleonics (8 items)">Commands and Colors Napoleonics</a>
<a href="https://theboardgameschronicle.com/tag/dominant-species/" class="tag-cloud-link tag-link-11849256 tag-link-position-15" style="font-size: 8.6730769230769pt;" aria-label="Dominant Species (7 items)">Dominant Species</a>
<a href="https://theboardgameschronicle.com/tag/dominion/" class="tag-cloud-link tag-link-184812 tag-link-position-16" style="font-size: 11.096153846154pt;" aria-label="Dominion (11 items)">Dominion</a>
<a href="https://theboardgameschronicle.com/tag/eclipse/" class="tag-cloud-link tag-link-18466 tag-link-position-17" style="font-size: 8pt;" aria-label="Eclipse (6 items)">Eclipse</a>
<a href="https://theboardgameschronicle.com/tag/enemies-of-rome/" class="tag-cloud-link tag-link-133676597 tag-link-position-18" style="font-size: 10.019230769231pt;" aria-label="Enemies of Rome (9 items)">Enemies of Rome</a>
<a href="https://theboardgameschronicle.com/tag/falling-sky/" class="tag-cloud-link tag-link-4755114 tag-link-position-19" style="font-size: 13.115384615385pt;" aria-label="Falling Sky (16 items)">Falling Sky</a>
<a href="https://theboardgameschronicle.com/tag/fantasy-realms/" class="tag-cloud-link tag-link-22130762 tag-link-position-20" style="font-size: 11.096153846154pt;" aria-label="Fantasy Realms (11 items)">Fantasy Realms</a>
<a href="https://theboardgameschronicle.com/tag/filary-ziemi/" class="tag-cloud-link tag-link-13841546 tag-link-position-21" style="font-size: 8pt;" aria-label="Filary Ziemi (6 items)">Filary Ziemi</a>
<a href="https://theboardgameschronicle.com/tag/gboh/" class="tag-cloud-link tag-link-24336948 tag-link-position-22" style="font-size: 10.557692307692pt;" aria-label="GBoH (10 items)">GBoH</a>
<a href="https://theboardgameschronicle.com/tag/gloomhaven/" class="tag-cloud-link tag-link-53459866 tag-link-position-23" style="font-size: 19.980769230769pt;" aria-label="Gloomhaven (54 items)">Gloomhaven</a>
<a href="https://theboardgameschronicle.com/tag/hannibal-hamilcar/" class="tag-cloud-link tag-link-572765252 tag-link-position-24" style="font-size: 9.3461538461538pt;" aria-label="Hannibal &amp; Hamilcar (8 items)">Hannibal &amp; Hamilcar</a>
<a href="https://theboardgameschronicle.com/tag/imperial-struggle/" class="tag-cloud-link tag-link-3149440 tag-link-position-25" style="font-size: 12.038461538462pt;" aria-label="Imperial Struggle (13 items)">Imperial Struggle</a>
<a href="https://theboardgameschronicle.com/tag/indian-summer/" class="tag-cloud-link tag-link-226340 tag-link-position-26" style="font-size: 13.115384615385pt;" aria-label="Indian Summer (16 items)">Indian Summer</a>
<a href="https://theboardgameschronicle.com/tag/julius-caesar/" class="tag-cloud-link tag-link-381769 tag-link-position-27" style="font-size: 8.6730769230769pt;" aria-label="Julius Caesar (7 items)">Julius Caesar</a>
<a href="https://theboardgameschronicle.com/tag/le-havre/" class="tag-cloud-link tag-link-468081 tag-link-position-28" style="font-size: 8.6730769230769pt;" aria-label="Le Havre (7 items)">Le Havre</a>
<a href="https://theboardgameschronicle.com/tag/mare-nostrum/" class="tag-cloud-link tag-link-1415435 tag-link-position-29" style="font-size: 9.3461538461538pt;" aria-label="Mare Nostrum (8 items)">Mare Nostrum</a>
<a href="https://theboardgameschronicle.com/tag/memoir44/" class="tag-cloud-link tag-link-6384702 tag-link-position-30" style="font-size: 16.615384615385pt;" aria-label="Memoir’44 (30 items)">Memoir’44</a>
<a href="https://theboardgameschronicle.com/tag/neuroshima-hex/" class="tag-cloud-link tag-link-443788 tag-link-position-31" style="font-size: 8pt;" aria-label="Neuroshima Hex (6 items)">Neuroshima Hex</a>
<a href="https://theboardgameschronicle.com/tag/nusfjord/" class="tag-cloud-link tag-link-53342247 tag-link-position-32" style="font-size: 12.038461538462pt;" aria-label="Nusfjord (13 items)">Nusfjord</a>
<a href="https://theboardgameschronicle.com/tag/paths-of-glory/" class="tag-cloud-link tag-link-1509476 tag-link-position-33" style="font-size: 10.557692307692pt;" aria-label="Paths of Glory (10 items)">Paths of Glory</a>
<a href="https://theboardgameschronicle.com/tag/pavlovs-house/" class="tag-cloud-link tag-link-31976075 tag-link-position-34" style="font-size: 8.6730769230769pt;" aria-label="Pavlov&#039;s House (7 items)">Pavlov&#039;s House</a>
<a href="https://theboardgameschronicle.com/tag/pericles/" class="tag-cloud-link tag-link-274839 tag-link-position-35" style="font-size: 10.557692307692pt;" aria-label="Pericles (10 items)">Pericles</a>
<a href="https://theboardgameschronicle.com/tag/photosynthesis/" class="tag-cloud-link tag-link-148550 tag-link-position-36" style="font-size: 12.711538461538pt;" aria-label="Photosynthesis (15 items)">Photosynthesis</a>
<a href="https://theboardgameschronicle.com/tag/robinson-crusoe/" class="tag-cloud-link tag-link-264086 tag-link-position-37" style="font-size: 8.6730769230769pt;" aria-label="Robinson Crusoe (7 items)">Robinson Crusoe</a>
<a href="https://theboardgameschronicle.com/tag/root/" class="tag-cloud-link tag-link-7397 tag-link-position-38" style="font-size: 12.038461538462pt;" aria-label="ROOT (13 items)">ROOT</a>
<a href="https://theboardgameschronicle.com/tag/runewars/" class="tag-cloud-link tag-link-26437592 tag-link-position-39" style="font-size: 8pt;" aria-label="Runewars (6 items)">Runewars</a>
<a href="https://theboardgameschronicle.com/tag/sekigahara/" class="tag-cloud-link tag-link-5518120 tag-link-position-40" style="font-size: 10.019230769231pt;" aria-label="Sekigahara (9 items)">Sekigahara</a>
<a href="https://theboardgameschronicle.com/tag/spacecorp/" class="tag-cloud-link tag-link-200906477 tag-link-position-41" style="font-size: 8.6730769230769pt;" aria-label="SpaceCorp (7 items)">SpaceCorp</a>
<a href="https://theboardgameschronicle.com/tag/splendor/" class="tag-cloud-link tag-link-1521198 tag-link-position-42" style="font-size: 8pt;" aria-label="Splendor (6 items)">Splendor</a>
<a href="https://theboardgameschronicle.com/tag/terraformacja-marsa/" class="tag-cloud-link tag-link-569930241 tag-link-position-43" style="font-size: 11.5pt;" aria-label="Terraformacja Marsa (12 items)">Terraformacja Marsa</a>
<a href="https://theboardgameschronicle.com/tag/the-great-war/" class="tag-cloud-link tag-link-1269102 tag-link-position-44" style="font-size: 13.788461538462pt;" aria-label="The Great War (18 items)">The Great War</a>
<a href="https://theboardgameschronicle.com/tag/through-the-ages/" class="tag-cloud-link tag-link-5583363 tag-link-position-45" style="font-size: 10.557692307692pt;" aria-label="Through the Ages (10 items)">Through the Ages</a>
<a href="https://theboardgameschronicle.com/tag/ticket-to-ride/" class="tag-cloud-link tag-link-382171 tag-link-position-46" style="font-size: 8.6730769230769pt;" aria-label="Ticket to Ride (7 items)">Ticket to Ride</a>
<a href="https://theboardgameschronicle.com/tag/time-of-crisis/" class="tag-cloud-link tag-link-7550975 tag-link-position-47" style="font-size: 11.5pt;" aria-label="Time of Crisis (12 items)">Time of Crisis</a>
<a href="https://theboardgameschronicle.com/tag/twilight-struggle/" class="tag-cloud-link tag-link-280705 tag-link-position-48" style="font-size: 8.6730769230769pt;" aria-label="Twilight Struggle (7 items)">Twilight Struggle</a>
<a href="https://theboardgameschronicle.com/tag/white-eagle-defiant/" class="tag-cloud-link tag-link-685142705 tag-link-position-49" style="font-size: 9.3461538461538pt;" aria-label="White Eagle Defiant (8 items)">White Eagle Defiant</a>
<a href="https://theboardgameschronicle.com/tag/wingspan/" class="tag-cloud-link tag-link-867621 tag-link-position-50" style="font-size: 8.6730769230769pt;" aria-label="Wingspan (7 items)">Wingspan</a></div></div><div class="clear"></div></aside><aside id="twitter_timeline-5" class="widget widget_twitter_timeline"><div class="widget-content"><h3 class="widget-title">Follow me on Twitter</h3><a class="twitter-timeline" data-width="320" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/mk20336" href="https://twitter.com/mk20336">My Tweets</a></div><div class="clear"></div></aside><aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><div class="widget-content"><h3 class="widget-title">FOLLOW ME ON Instagram</h3><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/CO8d_w-BF7r/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/186691259_241968811014024_7826699019359967381_n.jpg?_nc_cat=105&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ByW2bBwi49gAX8ObGdb&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;oh=ce5b401a7c46a5586a0dfc8b7fe75956&#038;oe=60C81623)"><span class="screen-reader-text">Welcome to the series of videos showing full campaign &amp; some how to play for The Mission - a fantastic solitaire title from White Dog Games. First three epoch in this article, second part soon. Enjoy!</span></div></a>
<a href="https://www.instagram.com/p/CO5Z1NRhd3c/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/185368757_474156450532203_6469968079916366167_n.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Xu5IAiy7098AX_pSD3j&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;oh=cc76a13c13f3a04c08b73a6db076f942&#038;oe=60C7285A)"><span class="screen-reader-text">A fully-deserved but long overdue - REVIEW of Sekigahara by GMT Games. A fantastic block game, with deep theme, no-dice and intriguing loyalty mechanics. Enjoy! @gmtgames #wargames #boardgames</span></div></a>
<a href="https://www.instagram.com/p/CO0a5RTBI5V/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/185469244_472611044046392_6338634324914335680_n.jpg?_nc_cat=103&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=msXdnza_1_sAX9vLHxv&#038;_nc_oc=AQnfnU3LrK0tT4KxrKlqmli7CXPb22cLQjhwVq8KKuyTUAVgl5VYTxcS3iJ2Cz8HEu0&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;oh=ac84332ca7b68c74d9a8df53739e27fe&#038;oe=60C678F3)"><span class="screen-reader-text">The time has come (finally!) to bring Atlantic Chase to the table in multiplayer format. First three Operational Scenarios gave us a lot of fun - please find below - as always picture-rich - session report. Enjoy! @gmtgames #wargames #boardgames #naval #wwii</span></div></a>
<a href="https://www.instagram.com/p/COvL77PhmkG/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/183563613_111694614373170_992868323529428578_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=unokpXTS3JUAX9YghsM&#038;_nc_oc=AQng_8FY7_6arITZa2jYZfo5EMy5453UlYTHtiMF0CrIRVqCbWa4GhiRr6jOplTD-yE&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;oh=68f284a7fd4e4412d6387381b3b68137&#038;oe=60C67E2B)"><span class="screen-reader-text">Let me present to you another picture-rich session report from Commands Colors Samurai Battles - this time 4 scenario mini-campaign - Koriyama Castle 1540 AD. Enjoy!</span></div></a>
</div>
</div><div class="clear"></div></aside><aside id="categories-7" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3><form action="https://theboardgameschronicle.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="39310849">BOARDGAME NEWS&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="157029">DIGITAL GAMES&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="24311">HOW TO PLAY&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="344761">KICKSTARTER&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="698911729">My passion for History&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="703603605">MY TOP 3 GAMES&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="309">REVIEWS&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="800822">SESSION REPORTS&nbsp;&nbsp;(483)</option>
	<option class="level-0" value="39438">STRATEGIES&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="5863">TRAVELS&nbsp;&nbsp;(90)</option>
	<option class="level-1" value="405506340">&nbsp;&nbsp;&nbsp;Camino 2017&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="557020049">&nbsp;&nbsp;&nbsp;Essen 2017&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="606328834">&nbsp;&nbsp;&nbsp;Jakuszyce 2017&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="605897487">&nbsp;&nbsp;&nbsp;Jakuszyce 2018&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="675855525">&nbsp;&nbsp;&nbsp;Mirka_i_Tomek&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="46248664">&nbsp;&nbsp;&nbsp;Sylwester 2011&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="117389881">&nbsp;&nbsp;&nbsp;Sylwester 2013&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="204692249">&nbsp;&nbsp;&nbsp;Sylwester 2014&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="305475261">&nbsp;&nbsp;&nbsp;Sylwester 2015&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="423496199">&nbsp;&nbsp;&nbsp;Sylwester 2016&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="442511741">&nbsp;&nbsp;&nbsp;Sylwester 2017&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="560561837">&nbsp;&nbsp;&nbsp;Sylwester 2018&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="667593771">&nbsp;&nbsp;&nbsp;Sylwester 2019&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="568578791">&nbsp;&nbsp;&nbsp;Uniejów 2017&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="598585710">&nbsp;&nbsp;&nbsp;Uniejów 2017_2&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8190663">UNBOXINGS&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="3820374">VASSAL&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="412">VIDEO&nbsp;&nbsp;(9)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="clear"></div></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div class="widget-content"><h3 class="widget-title">Translate</h3><div id="google_translate_element"></div></div><div class="clear"></div></aside>			<div id="atatags-1248850123-60a1aca2c89ec"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-1248850123-60a1aca2c89ec',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2021 <a href="https://theboardgameschronicle.com/" title="The Boardgames Chronicle &mdash; Boardgames reviews, strategies, unboxings and session reports." rel="home">The Boardgames Chronicle</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a></p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202119y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0d953cb281a6a44183b6e422084d3496">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/m20336.wordpress.com\/public.api\/connect\/?action=request&domain=theboardgameschronicle.com","logoutURL":"https:\/\/m20336.wordpress.com\/wp-login.php?action=logout&_wpnonce=4c409dc37d","homeURL":"https:\/\/theboardgameschronicle.com\/","postID":"21667","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>			<div id="atatags-1248850122-60a1aca2c959f"></div>
			<script>jQuery('#atatags-1248850122-60a1aca2c959f').insertBefore('#posts');</script>
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-1248850122-60a1aca2c959f',
						location: 110,
						formFactor: '002',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theboardgameschronicle.com\/2021\/05\/16\/the-mission-full-campaign-session-report-how-to-play-part-1\/":21667};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/05/16/the-mission-full-campaign-session-report-how-to-play-part-1/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkt1ugzAMhV9oaYomrdvFtEeZAjHUkL/FDrR7+hm1u2hBtFfAyfkcHxs9JdXEwBBY96QtjNhAOu16etG3R/1PgXy+PnYYRoTpoa0HTqYZVAbCX7i3+6KSKx0G0g4HIC1QgaMJ1kHeMDfRe5HUBepnutY0Ydq6YQHdCPcgH8GLLZVa5zg5DN2M0IBJ/GFQbWwKqRYXk1oHWwcncmiXsdb9NpbaAZvEsYvPIZ2LtXH/XgyNK/Y2aIbkzjuPYWNKE9oOmDQUOY0DgnJm0gw+OcNwp2/UuS5ef0sjmidkhqwYPUi7W1syVvpTtcnaGxJG3hRnqURryeQTfA32QSj5+1IMhCOoUXYQV5QHFcyA5IHV625/idTG7J8YYxdj52BOEGge4EKQGl/+s3qrDtXHe7U/9H8sK1cF'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.7.2' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://theboardgameschronicle.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124885012','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124885012','v':'wpcom','tz':'2','user_id':'0','post':'21667','subd':'m20336'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRhaUV0VHFILV1fT2xNaVVnSW1sWlB2cF02bCxfJXZyNTBdeG1JYkUlY2dYaTFCUnMwMFYuaXRBREhUaTImfFVGMjdWODdVeT8rXXpCQ3A5amdaQ1BRbVBdP3xmSzZYLEk9fkd8TStDR1o5SG5EdG9tVGVJUEcyNlVzanldVXhrQn49ZUFKa1lxenMwVVJUeFhpUmYsTTEwclZiTFkuVVcmempRN3lwRFU1RWVvfHR1dkJtNGVtMC9FVldkeFJmak5sW3Y0fnYmc0QtUVU1ZVt2UXB8THlrRnxlTXhZZDNPNlUlQ1hLNHlDeHhMODQsNmVHUGhWPS5dL0c5cSVBTDJkTW1ycTZaW09rPVNLNm9IdVE2Y3hVVGlQNCUvNW4zLTVTVn5jPUNoc01MLG8xU1JELFdbPX5iLjddTU82V1t2bjUwRg=='}]);
_stq.push([ 'clickTrackerInit', '124885012', '21667' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>