<!DOCTYPE html>
<html class="no-js" lang="en">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://theboardgameschronicle.com/xmlrpc.php">

<title>[ENG] GHoH &#8211; Cataphract &#8211; Callinicum (531 AD) &#8211; The Boardgames Chronicle</title>
<meta name="google-site-verification" content="Ho2_mpiEEiSZGviY2Nzj_SKaaBezAyQFW4dzJkE9oPs" />
<meta name="msvalidate.01" content="B217CB66A15E8FCDEEA454DF9DDA6566" />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//m20336.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="The Boardgames Chronicle &raquo; Feed" href="https://theboardgameschronicle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Boardgames Chronicle &raquo; Comments Feed" href="https://theboardgameschronicle.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Boardgames Chronicle &raquo; [ENG] GHoH &#8211; Cataphract &#8211; Callinicum (531&nbsp;AD) Comments Feed" href="https://theboardgameschronicle.com/2020/02/09/eng-ghoh-cataphract-callinicum-531-ad/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1k9tugzAMhl9oIdBQoBfTniUhhqXNSTkU8fYLpFu7VmNTpd0gbP+f/Ut28GRRb3QAHbCKyMo4Cu3xZHujkFdCwnwXFb33L/gGY9KMV9A4TrnHozSMygftzQgHkgbgyBof7qItTIoTeHyEYGl/Qmv0IP/UjjGFDNyYKg5wW5CixCwKyRfTK84cdTP2YZbwhzYrdZ0O5yRL8qgDN5N+to2ks4kBjU7wZ1s4GoQe/bN4EAqk0PALP0QpkRcBEHCxDLxsBTdk3zZd29SsH4Zd19Khr4DwsoYG6qElFOpydyDN5VaWHWcLmAsf8FnA9OPQ3lzMVsWuLCq0HmPmcqHIpte9/qP17FqmubfW77Nbp7scYcorS8OiUMkJBQkqybaw/PoYsw68R+mrRFQovCdw86Ukammd3whOwu+ZjAqsTRCJ9l8/S+FNvVb7ruzIgZD98QOBZ4gF?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyFjsEKwjAQRH/IuAot1oP4LWncxugmG7obQv/e9GYR6vEx84aBmo3jpJgU9IkRBXIZYeZKIXmYWmRsReGIGzg6kQPsy6IL/RZjMZmKD0mghodHFcDSUn4HNGQrKMZMVtvY3wGPbIid1cBpA2YiG+Y9dcaR2Pv1Z2t94Srd4+3cd9fudBn64fUBl7ttVg==?cssminify=yes' type='text/css' media='all' />
<style id='style-inline-css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jt0OgjAMhV/IWXRj4IXxWcroYDo2QkuMby8mGjEkXvU0+c4P3EflchJKAsOsxjh3ITGgk5BTg9NX7R3zDlb4h/VzjIqDkKI2SEjdOwWsLitbV9Y0zvtjXaF3B9JtYciS8ZVGMsXxpC10MTe4ZMgjEgMLSnDQREy3Telq45hZlI8YJuAep6X4c/+5OLuwdMXc5d9nY5KehmVOb977XsBlOB/Kuqj1Sevy+gRAY3G9?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://m20336.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='[PL] Nie takie dzieci&nbsp;straszne!' href='https://theboardgameschronicle.com/2020/02/08/pl-nie-takie-dzieci-straszne/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://theboardgameschronicle.com/2020/02/09/eng-ghoh-cataphract-callinicum-531-ad/" />
<link rel='shortlink' href='https://wp.me/p8s0io-36A' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftheboardgameschronicle.com%2F2020%2F02%2F09%2Feng-ghoh-cataphract-callinicum-531-ad%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftheboardgameschronicle.com%2F2020%2F02%2F09%2Feng-ghoh-cataphract-callinicum-531-ad%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="[ENG] GHoH &#8211; Cataphract &#8211; Callinicum (531 AD)" />
<meta property="og:url" content="https://theboardgameschronicle.com/2020/02/09/eng-ghoh-cataphract-callinicum-531-ad/" />
<meta property="og:description" content="The Game With great pleasure I unpacked my third game in the Great Battles of History series &#8211; this time Cataphract. I am very much concentrated recently on Byzantine history and extensively …" />
<meta property="article:published_time" content="2020-02-09T22:10:25+00:00" />
<meta property="article:modified_time" content="2020-02-09T22:10:25+00:00" />
<meta property="og:site_name" content="The Boardgames Chronicle" />
<meta property="og:image" content="https://m20336.files.wordpress.com/2020/02/img_7649.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="761" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="[ENG] GHoH &#8211; Cataphract &#8211; Callinicum (531&nbsp;AD)" />
<meta name="twitter:image" content="https://m20336.files.wordpress.com/2020/02/img_7649.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://theboardgameschronicle.com/osd.xml" title="The Boardgames Chronicle" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Boardgames Chronicle" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Boardgames reviews, strategies, unboxings and session reports." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://theboardgameschronicle.com/feed/;icon-uri=https://m20336.files.wordpress.com/2018/04/cropped-logo_final1.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The Game With great pleasure I unpacked my third game in the Great Battles of History series - this time Cataphract. I am very much concentrated recently on Byzantine history and extensively playing the simpler brother of GBoH - Commands Colors Medieval. As a side note, my &quot;Belisarius Campaign&quot; in CCM can be found HERE.&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'rowling', amp: false, siteid: 124885012, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://theboardgameschronicle.com/2020/02/09/eng-ghoh-cataphract-callinicum-531-ad/amp/"><style type="text/css" id="custom-colors-css">.post-tags a,.tagcloud .widget-content a,.widget_tag_cloud .widget-content a,#infinite-handle span button:hover{background:#ccc}.header-top-menu li.menu-item-has-children a:after,.header-top-menu li.page_item_has_children a:after{border-top-color:#999}.post-tags a:before,.tagcloud .widget-content a:before,.widget_tag_cloud .widget-content a:before{border-right-color:#ccc}.entry-author .author-bio,.site-description,.post-author .description,.header-top-menu ul a,.header-top-menu>li>a,.social-menu a,.credits .attribution,.credits .attribution a{color:#999}.widget-content,.rowling-widget-list .excerpt{color:#6d6d6d}.nav-toggle .bar,.nav-toggle.active .bar{background:#3d3d3d}.header-bottom-menu>li.menu-item-has-children:after,.header-bottom-menu>li.page_item_has_children:after{border-top-color:#3d3d3d}.header-top-menu li.menu-item-has-children:hover a:after,.header-top-menu li.page_item_has_children:hover a:after{border-top-color:#fff}.post-author .title a,.social-menu a:hover,.social-menu a.active{border-color:#fff}.header-bottom-menu ul a,.header-bottom-menu>li>a,.header-bottom-menu>li:hover>a,.header-bottom-menu ul li:hover>a,.header-bottom-menu>li.current_menu_item>a,.header-bottom-menu>li.current_page_item>a,.navigation .section-inner,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-content fieldset legend,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.comment-respond input[type=submit],.to-the-top .fa{color:#3d3d3d}.site-title a{color:#fff}.header-top-menu li.current-menu-item>a,.header-top-menu li.current_page_item>a,.header-top-menu li:hover>a,.header-top-menu ul li:hover>a,.social-menu a:hover,.social-menu a.active{color:#fff}body,.post-title a,.post-title a:hover,.single-post .post-image-caption,.page-links>span:nth-of-type(2),.post-navigation .navigation-post-title,.post-content caption,.post-content th,.post-content div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a,.pingbacks-title,.pingbacklist a,.comment-respond form label{color:#111}.content:before{background:#fff}.entry-author,.header-wrapper,.posts .post-image,.post-author,.credits{background:#1f1e1d}.top-nav{background:#302f2e}.header-top-menu ul li,.header-top-menu>li:hover>a{background:#282725}.social-menu a{border-color:#1f1e1d}.entry-author:before,.post-author:before{border-bottom-color:#1f1e1d}.header-bottom-menu ul,.navigation .section-inner,.header-bottom-menu,.nav-toggle,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.comment-respond input[type=submit],#infinite-handle span button,.to-the-top{background:#96b8b6}.bypostauthor .comment-author-icon{background:#507675}.sticky.post .sticky-tag:after,.single-post .post .sticky-tag:after,.post-tags a:hover:before,.tagcloud .widget-content a:hover:before,.widget_tag_cloud .widget-content a:hover:before{border-right-color:#96b8b6}.post-content a:hover,.pingbacks-title,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{border-bottom-color:#96b8b6}.sticky.post .sticky-tag:after{border-left-color:#96b8b6}.comments-title-link a:hover,.page-edit-link .post-edit-link:hover{border-color:#507675}.nav-links>div a:hover,.comments-nav a:hover,.archive-nav a:hover{border-top-color:#507675}.widget-title,.widget-content a:hover,.page-title h4{border-bottom-color:#507675}body a,body a:hover,body a:active,.post-content a,.post-content a:hover,.post-content p.intro,.post-content blockquote:after,.post-categories,.single-post .post-meta a,.single-post .post-image-caption .fa,.search-container .search-button:hover,.comments-title .fa,.comment-reply-title .fa,.comments-title-link a,.comment-meta .vcard a,.no-comments .fa,.comment-header h4 a,.pingbacklist a:hover,.comments-nav a:hover,.page-edit-link,.related-post .category,.nav-links>div a:hover span,.credits .copyright a:hover,.wrapper .search-button:hover,.archive-nav a:hover,#wp-calendar thead th,#wp-calendar tfoot a:hover,.widget-content a:hover,.widget-content a:hover:before,.widget-content li a:hover,.widget-content li a:hover:before,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{color:#507675}.site-title a:hover{color:#96b8b6}</style>
<link rel="icon" href="https://m20336.files.wordpress.com/2018/04/cropped-logo_final1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://m20336.files.wordpress.com/2018/04/cropped-logo_final1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://m20336.files.wordpress.com/2018/04/cropped-logo_final1.png?w=180" />
<meta name="msapplication-TileImage" content="https://m20336.files.wordpress.com/2018/04/cropped-logo_final1.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=8s0io&#038;cscache=6&#038;csrev=15" />
		
</head>

	<body class="post-template-default single single-post postid-11940 single-format-standard customizer-styles-applied has-featured-image has-site-logo highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">HOME</a></li>
<li id="menu-item-8040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8040"><a>REVIEWS</a>
<ul class="sub-menu">
	<li id="menu-item-9176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9176"><a href="#">WAR-GAMES</a>
	<ul class="sub-menu">
		<li id="menu-item-8110" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8110"><a href="https://theboardgameschronicle.com/2019/12/03/review-churchill/">[REVIEW] Churchill</a></li>
		<li id="menu-item-8091" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8091"><a href="https://theboardgameschronicle.com/2018/08/24/review-enemies-of-rome/">[REVIEW] Enemies of Rome</a></li>
		<li id="menu-item-8086" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8086"><a href="https://theboardgameschronicle.com/2018/11/02/review-falling-sky-2nd-edition-ariovistus/">[REVIEW] Falling Sky 2nd Edition + Ariovistus</a></li>
		<li id="menu-item-8107" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8107"><a href="https://theboardgameschronicle.com/2018/06/05/review-hannibal-hamilcar/">[REVIEW] Hannibal &amp; Hamilcar</a></li>
		<li id="menu-item-8082" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8082"><a href="https://theboardgameschronicle.com/2019/10/04/review-pericles/">[REVIEW] Pericles</a></li>
		<li id="menu-item-8084" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8084"><a href="https://theboardgameschronicle.com/2018/08/20/review-tetrarchia/">[REVIEW] Tetrarchia</a></li>
		<li id="menu-item-8117" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8117"><a href="https://theboardgameschronicle.com/2018/12/14/review-the-great-war-french-army-expansion/">[REVIEW] The Great War &#8211; French Army Expansion</a></li>
	</ul>
</li>
	<li id="menu-item-9175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9175"><a href="#">EURO-GAMES</a>
	<ul class="sub-menu">
		<li id="menu-item-8099" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8099"><a href="https://theboardgameschronicle.com/2018/01/04/recenzje-azul/">[REVIEW] Azul</a></li>
		<li id="menu-item-8108" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8108"><a href="https://theboardgameschronicle.com/2018/06/11/review-altiplano/">[REVIEW] Altiplano</a></li>
		<li id="menu-item-8074" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8074"><a href="https://theboardgameschronicle.com/2018/03/28/review-nusfjord/">[REVIEW] Nusfjord</a></li>
		<li id="menu-item-8073" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8073"><a href="https://theboardgameschronicle.com/2018/03/17/review-photosynthesis/">[REVIEW] Photosynthesis</a></li>
		<li id="menu-item-8114" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8114"><a href="https://theboardgameschronicle.com/2018/01/20/recenzje-terraformacja-marsa/">[REVIEW] Terraforming Mars</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-8050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8050"><a href="#">UNBOXINGS</a>
<ul class="sub-menu">
	<li id="menu-item-9181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9181"><a href="#">WAR-GAMES</a>
	<ul class="sub-menu">
		<li id="menu-item-8089" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8089"><a href="https://theboardgameschronicle.com/2018/11/25/unboxing-cataclysm/">[UNBOXING] Cataclysm</a></li>
		<li id="menu-item-9188" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9188"><a href="https://theboardgameschronicle.com/2019/06/11/unboxing-commands-colors-medieval/">[UNBOXING] Commands Colors Medieval</a></li>
		<li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8078"><a href="https://theboardgameschronicle.com/2018/04/14/unboxing-enemies-of-rome/">[UNBOXING] Enemies of Rome</a></li>
		<li id="menu-item-8075" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8075"><a href="https://theboardgameschronicle.com/2018/03/19/unboxing-hannibal-hamilcar/">[UNBOXING] Hannibal &amp; Hamilcar</a></li>
		<li id="menu-item-9187" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9187"><a href="https://theboardgameschronicle.com/2019/07/21/unboxing/">[UNBOXING] No Retreat! The Russian Front</a></li>
		<li id="menu-item-8112" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8112"><a href="https://theboardgameschronicle.com/2018/09/17/unboxing-radetzkys-march/">[UNBOXING] Radetzky&#8217;s March</a></li>
		<li id="menu-item-8092" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8092"><a href="https://theboardgameschronicle.com/2019/01/05/unboxing-sekigahara/">[UNBOXING] Sekigahara</a></li>
		<li id="menu-item-8121" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8121"><a href="https://theboardgameschronicle.com/2019/02/24/unboxing-spqr-by-gmt-games/">[UNBOXING] SPQR by GMT Games</a></li>
		<li id="menu-item-8096" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8096"><a href="https://theboardgameschronicle.com/2018/10/08/unboxing-the-great-war-french-army-expansion/">[UNBOXING] The Great War French Army Expansion</a></li>
		<li id="menu-item-9189" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9189"><a href="https://theboardgameschronicle.com/2019/04/19/unboxing-time-of-crisis-expansion/">[UNBOXING] Time of Crisis + Expansion</a></li>
	</ul>
</li>
	<li id="menu-item-9182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9182"><a href="#">EURO-GAMES</a>
	<ul class="sub-menu">
		<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8079"><a href="https://theboardgameschronicle.com/2018/05/25/unboxing-altiplano/">[UNBOXING] Altiplano</a></li>
		<li id="menu-item-8137" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8137"><a href="https://theboardgameschronicle.com/2019/03/29/unboxing-concordia/">[UNBOXING] Concordia</a></li>
		<li id="menu-item-8095" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8095"><a href="https://theboardgameschronicle.com/2018/12/23/unboxing-fort-sumter/">[UNBOXING] Fort Sumter</a></li>
		<li id="menu-item-8120" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8120"><a href="https://theboardgameschronicle.com/2019/03/10/unboxing-root/">[UNBOXING] ROOT</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-8049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8049"><a href="#">STRATEGIES</a>
<ul class="sub-menu">
	<li id="menu-item-8077" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8077"><a href="https://theboardgameschronicle.com/2018/04/05/strategies-azul/">[STRATEGIES] Azul</a></li>
	<li id="menu-item-8076" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8076"><a href="https://theboardgameschronicle.com/2018/03/29/strategy-photosynthesis/">[STRATEGIES] Photosynthesis</a></li>
	<li id="menu-item-8115" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8115"><a href="https://theboardgameschronicle.com/2018/11/23/strategies-the-great-war-french-expansion/">[STRATEGIES] The Great War &#8211; French Expansion</a></li>
</ul>
</li>
<li id="menu-item-8041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8041"><a href="#">WARGAMES SESSIONS</a>
<ul class="sub-menu">
	<li id="menu-item-8054" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8054"><a href="https://theboardgameschronicle.com/tag/cca_aar/">CCA</a></li>
	<li id="menu-item-8053" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8053"><a href="https://theboardgameschronicle.com/tag/enemies-of-rome/">Enemies of Rome</a></li>
	<li id="menu-item-8047" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8047"><a href="https://theboardgameschronicle.com/tag/empire-of-the-sun/">Empire of the Sun</a></li>
	<li id="menu-item-8051" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8051"><a href="https://theboardgameschronicle.com/tag/flying-colors/">Flying Colors</a></li>
	<li id="menu-item-8052" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8052"><a href="https://theboardgameschronicle.com/tag/hannibal-hamilcar/">Hannibal &amp; Hamilcar</a></li>
	<li id="menu-item-8042" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8042"><a href="https://theboardgameschronicle.com/tag/julius-caesar/">Julius Caesar</a></li>
	<li id="menu-item-8048" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8048"><a href="https://theboardgameschronicle.com/tag/pericles/">Pericles</a></li>
</ul>
</li>
<li id="menu-item-8070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8070"><a href="https://theboardgameschronicle.com/about/">ABOUT ME</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8071"><a href="https://theboardgameschronicle.com/contact/">CONTACT</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://theboardgameschronicle.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://theboardgameschronicle.com/" class="site-logo-link" rel="home" itemprop="url"><img width="70" height="80" src="https://m20336.files.wordpress.com/2018/04/logo_final.png?w=70" class="site-logo attachment-rowling_site_logo" alt="" data-size="rowling_site_logo" itemprop="logo" srcset="https://m20336.files.wordpress.com/2018/04/logo_final.png?w=70 70w, https://m20336.files.wordpress.com/2018/04/logo_final.png?w=140 140w, https://m20336.files.wordpress.com/2018/04/logo_final.png?w=131 131w" sizes="(max-width: 70px) 100vw, 70px" /></a>
						<h2 class="site-title">
							<a href="https://theboardgameschronicle.com/" title="The Boardgames Chronicle &mdash; Boardgames reviews, strategies, unboxings and session reports." rel="home">The Boardgames Chronicle</a>
						</h2>

													<h4 class="site-description">Boardgames reviews, strategies, unboxings and session reports.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-11940" class="single clear-fix post-11940 post type-post status-publish format-standard has-post-thumbnail hentry category-session-reports tag-gboh fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://theboardgameschronicle.com/category/session-reports/" rel="category tag">SESSION REPORTS</a></p>
					
					<h1 class="post-title">[ENG] GHoH &#8211; Cataphract &#8211; Callinicum (531&nbsp;AD)</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="518" src="https://m20336.files.wordpress.com/2020/02/img_7649.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" srcset="https://m20336.files.wordpress.com/2020/02/img_7649.jpg?w=816 816w, https://m20336.files.wordpress.com/2020/02/img_7649.jpg?w=1632 1632w, https://m20336.files.wordpress.com/2020/02/img_7649.jpg?w=150 150w, https://m20336.files.wordpress.com/2020/02/img_7649.jpg?w=300 300w, https://m20336.files.wordpress.com/2020/02/img_7649.jpg?w=768 768w, https://m20336.files.wordpress.com/2020/02/img_7649.jpg?w=1024 1024w" sizes="(max-width: 816px) 100vw, 816px" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://theboardgameschronicle.com/2020/02/09/eng-ghoh-cataphract-callinicum-531-ad/">February 9, 2020</a></span><span class="post-meta-author">Author: <a href="https://theboardgameschronicle.com/author/m20336/">The Boardgames Chronicle</a></span> 
											<span class="post-comments">
							<a href="https://theboardgameschronicle.com/2020/02/09/eng-ghoh-cataphract-callinicum-531-ad/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<h3 style="text-align:justify;"><strong>The Game</strong></h3>
<p style="text-align:justify;">With great pleasure I unpacked my third game in the <strong>Great Battles of History</strong> series &#8211; this time <a href="https://theboardgameschronicle.com/2019/12/26/unboxing-gboh-cataphract/" target="_blank" rel="noopener">Cataphract</a>. I am very much concentrated recently on Byzantine history and extensively playing the simpler brother of GBoH &#8211; <a href="https://theboardgameschronicle.com/2019/09/13/review-commands-colors-medieval/" target="_blank" rel="noopener">Commands Colors Medieval.</a> As a side note, my &#8220;<a href="https://theboardgameschronicle.com/tag/ccm-belisarius-campaign/" target="_blank" rel="noopener">Belisarius Campaign</a>&#8221; in CCM can be found <a href="https://theboardgameschronicle.com/tag/ccm-belisarius-campaign/" target="_blank" rel="noopener">HERE</a>.</p>
<p style="text-align:justify;">So, without hesitation I proposed Marcin &#8211; my usual wargames counterpart &#8211; a short, quick introductory scenario &#8220;to taste the game&#8221;. We have chosen Callinicum (531 AD) rather then playbook proposed Tricameron (534 AD). Not surprisingly, we already had <a href="https://theboardgameschronicle.com/2019/12/15/eng-belisarius-campaign-part-5-callinicum-531-ad-phase-1/" target="_blank" rel="noopener">Callinicum played together in CCM</a>. The set-up seems confrontational enough, the forces &#8211; at first glance &#8211; similar so we quickly started the game.</p>
<h3 style="text-align:justify;">The Scenario</h3>
<p style="text-align:justify;">So Sassanids had lost at Dara and Satala in 530 AD but that definitely did not end the so-called <em>Iberian War</em> – a conflict raging between the Byzantine and the Sassanid Empires from 526 AD to 532 AD over the eastern Georgian kingdom of Iberia. Spring of 531 AD saw another Sassanids army invading Roman Mesopotamia.</p>
<p style="text-align:justify;">Belisarius was caught unawares by the quick and rapid invasion and had to quickly scramble all the forces he could muster. He outmaneuvered the Persian army and wished they just simply retreat but was forced by his subordinates – and threat of mutiny – to deploy for battle. The first scenario in the book shows initial skirmish, extensive missile fire exchange and the Sassanid charging and getting great tactical position on nearby hills. Let us see how it played-out on the table!</p>
<h3 style="text-align:justify;">The Session</h3>
<p style="text-align:justify;">What follows is a short and concise photo-session report from our session with Cataphract. Enjoy!</p>
<figure data-shortcode="caption" id="attachment_11948" aria-describedby="caption-attachment-11948" style="width: 1925px" class="wp-caption aligncenter"><a href="https://m20336.files.wordpress.com/2020/02/img_7646.jpg" target="_blank" rel="noopener"><img class="wp-image-11948 size-full" src="https://m20336.files.wordpress.com/2020/02/img_7646.jpg?w=616" alt="IMG_7646" srcset="https://m20336.files.wordpress.com/2020/02/img_7646.jpg?w=616 616w, https://m20336.files.wordpress.com/2020/02/img_7646.jpg?w=1232 1232w, https://m20336.files.wordpress.com/2020/02/img_7646.jpg?w=150 150w, https://m20336.files.wordpress.com/2020/02/img_7646.jpg?w=300 300w, https://m20336.files.wordpress.com/2020/02/img_7646.jpg?w=768 768w, https://m20336.files.wordpress.com/2020/02/img_7646.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a><figcaption id="caption-attachment-11948" class="wp-caption-text">Initial set-up of both forces on the map &#8211; I am commanding Romans, Marcin Persians (click to enlarge)</figcaption></figure>
<figure data-shortcode="caption" id="attachment_11949" aria-describedby="caption-attachment-11949" style="width: 2256px" class="wp-caption aligncenter"><a href="https://m20336.files.wordpress.com/2020/02/img_7647.jpg" target="_blank" rel="noopener"><img class="wp-image-11949 size-full" src="https://m20336.files.wordpress.com/2020/02/img_7647.jpg?w=616" alt="IMG_7647" srcset="https://m20336.files.wordpress.com/2020/02/img_7647.jpg?w=616 616w, https://m20336.files.wordpress.com/2020/02/img_7647.jpg?w=1232 1232w, https://m20336.files.wordpress.com/2020/02/img_7647.jpg?w=150 150w, https://m20336.files.wordpress.com/2020/02/img_7647.jpg?w=300 300w, https://m20336.files.wordpress.com/2020/02/img_7647.jpg?w=768 768w, https://m20336.files.wordpress.com/2020/02/img_7647.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a><figcaption id="caption-attachment-11949" class="wp-caption-text"><em>And here they come! Sassanids in attack! What? They do not charge? They just shoot? Again and again? Yes, composite bow is quite deadly sire&#8230;</em> (click to enlarge)</figcaption></figure>
<figure data-shortcode="caption" id="attachment_11950" aria-describedby="caption-attachment-11950" style="width: 2262px" class="wp-caption aligncenter"><a href="https://m20336.files.wordpress.com/2020/02/img_7648.jpg" target="_blank" rel="noopener"><img class="wp-image-11950 size-full" src="https://m20336.files.wordpress.com/2020/02/img_7648.jpg?w=616" alt="IMG_7648" srcset="https://m20336.files.wordpress.com/2020/02/img_7648.jpg?w=616 616w, https://m20336.files.wordpress.com/2020/02/img_7648.jpg?w=1232 1232w, https://m20336.files.wordpress.com/2020/02/img_7648.jpg?w=150 150w, https://m20336.files.wordpress.com/2020/02/img_7648.jpg?w=300 300w, https://m20336.files.wordpress.com/2020/02/img_7648.jpg?w=768 768w, https://m20336.files.wordpress.com/2020/02/img_7648.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a><figcaption id="caption-attachment-11950" class="wp-caption-text"><em>Well, let us push them back &#8211; we will pin down at least one of their units!</em> (click to enlarge)</figcaption></figure>
<figure data-shortcode="caption" id="attachment_11951" aria-describedby="caption-attachment-11951" style="width: 2285px" class="wp-caption aligncenter"><a href="https://m20336.files.wordpress.com/2020/02/img_7649.jpg" target="_blank" rel="noopener"><img class="wp-image-11951 size-full" src="https://m20336.files.wordpress.com/2020/02/img_7649.jpg?w=616" alt="IMG_7649" srcset="https://m20336.files.wordpress.com/2020/02/img_7649.jpg?w=616 616w, https://m20336.files.wordpress.com/2020/02/img_7649.jpg?w=1232 1232w, https://m20336.files.wordpress.com/2020/02/img_7649.jpg?w=150 150w, https://m20336.files.wordpress.com/2020/02/img_7649.jpg?w=300 300w, https://m20336.files.wordpress.com/2020/02/img_7649.jpg?w=768 768w, https://m20336.files.wordpress.com/2020/02/img_7649.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a><figcaption id="caption-attachment-11951" class="wp-caption-text"><em>Wait, what you are saying? What our flanks are exposed?</em> (click to enlarge)</figcaption></figure>
<figure data-shortcode="caption" id="attachment_11952" aria-describedby="caption-attachment-11952" style="width: 2274px" class="wp-caption aligncenter"><a href="https://m20336.files.wordpress.com/2020/02/img_7650.jpg" target="_blank" rel="noopener"><img class="wp-image-11952 size-full" src="https://m20336.files.wordpress.com/2020/02/img_7650.jpg?w=616" alt="IMG_7650" srcset="https://m20336.files.wordpress.com/2020/02/img_7650.jpg?w=616 616w, https://m20336.files.wordpress.com/2020/02/img_7650.jpg?w=1232 1232w, https://m20336.files.wordpress.com/2020/02/img_7650.jpg?w=150 150w, https://m20336.files.wordpress.com/2020/02/img_7650.jpg?w=300 300w, https://m20336.files.wordpress.com/2020/02/img_7650.jpg?w=768 768w, https://m20336.files.wordpress.com/2020/02/img_7650.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a><figcaption id="caption-attachment-11952" class="wp-caption-text"><em>Commander, three of our units are routed and the enemy just rolled successfully for momentum! We should say goodbye to our comrades&#8230;</em>(click to enlarge)</figcaption></figure>
<figure data-shortcode="caption" id="attachment_11953" aria-describedby="caption-attachment-11953" style="width: 2274px" class="wp-caption aligncenter"><a href="https://m20336.files.wordpress.com/2020/02/img_7651.jpg" target="_blank" rel="noopener"><img class="wp-image-11953 size-full" src="https://m20336.files.wordpress.com/2020/02/img_7651.jpg?w=616" alt="IMG_7651" srcset="https://m20336.files.wordpress.com/2020/02/img_7651.jpg?w=616 616w, https://m20336.files.wordpress.com/2020/02/img_7651.jpg?w=1232 1232w, https://m20336.files.wordpress.com/2020/02/img_7651.jpg?w=150 150w, https://m20336.files.wordpress.com/2020/02/img_7651.jpg?w=300 300w, https://m20336.files.wordpress.com/2020/02/img_7651.jpg?w=768 768w, https://m20336.files.wordpress.com/2020/02/img_7651.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a><figcaption id="caption-attachment-11953" class="wp-caption-text"><em>Here they come! Again! And again &#8211; just shooting and shooting. That can be really deadly &#8211; another units routs sire! </em>(click to enlarge)</figcaption></figure>
<figure data-shortcode="caption" id="attachment_11954" aria-describedby="caption-attachment-11954" style="width: 2274px" class="wp-caption aligncenter"><a href="https://m20336.files.wordpress.com/2020/02/img_7652.jpg" target="_blank" rel="noopener"><img class="wp-image-11954 size-full" src="https://m20336.files.wordpress.com/2020/02/img_7652.jpg?w=616" alt="IMG_7652" srcset="https://m20336.files.wordpress.com/2020/02/img_7652.jpg?w=616 616w, https://m20336.files.wordpress.com/2020/02/img_7652.jpg?w=1232 1232w, https://m20336.files.wordpress.com/2020/02/img_7652.jpg?w=150 150w, https://m20336.files.wordpress.com/2020/02/img_7652.jpg?w=300 300w, https://m20336.files.wordpress.com/2020/02/img_7652.jpg?w=768 768w, https://m20336.files.wordpress.com/2020/02/img_7652.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a><figcaption id="caption-attachment-11954" class="wp-caption-text">Belisarius hearing above reports from subordinates for sure could had not been happy. Three strong pushes from Sassanids versus one weak counter-attack from Romans (click to enlarge)</figcaption></figure>
<figure data-shortcode="caption" id="attachment_11955" aria-describedby="caption-attachment-11955" style="width: 1220px" class="wp-caption aligncenter"><a href="https://m20336.files.wordpress.com/2020/02/img_7655.jpg" target="_blank" rel="noopener"><img class="wp-image-11955 size-full" src="https://m20336.files.wordpress.com/2020/02/img_7655.jpg?w=616" alt="IMG_7655" srcset="https://m20336.files.wordpress.com/2020/02/img_7655.jpg?w=616 616w, https://m20336.files.wordpress.com/2020/02/img_7655.jpg?w=142 142w, https://m20336.files.wordpress.com/2020/02/img_7655.jpg?w=285 285w, https://m20336.files.wordpress.com/2020/02/img_7655.jpg?w=768 768w, https://m20336.files.wordpress.com/2020/02/img_7655.jpg?w=971 971w, https://m20336.files.wordpress.com/2020/02/img_7655.jpg 1220w" sizes="(max-width: 616px) 100vw, 616px"   /></a><figcaption id="caption-attachment-11955" class="wp-caption-text">We had to finish after one round but the result definitely was in no doubt. 28 to 0 for Marcin&#8217;s Sassanids! (click to enlarge)</figcaption></figure>
<h3 style="text-align:justify;">Summary</h3>
<p style="text-align:justify;">It seems that Cataphract can become one of my favorite GBoH games &#8211; not only due to the flavor and historical period but also thanks to relatively short scenarios, which can be fully played within one evening. I am really anxious to try further scenarios &#8211; you can count on session reports from them for sure!</p>
<p style="text-align:justify;">
			<div id="atatags-1248850121-5e41492b7ad4c"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-1248850121-5e41492b7ad4c',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11940" class="share-twitter sd-button share-icon" href="https://theboardgameschronicle.com/2020/02/09/eng-ghoh-cataphract-callinicum-531-ad/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11940" class="share-facebook sd-button share-icon" href="https://theboardgameschronicle.com/2020/02/09/eng-ghoh-cataphract-callinicum-531-ad/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://theboardgameschronicle.com/2020/02/09/eng-ghoh-cataphract-callinicum-531-ad/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://theboardgameschronicle.com/2020/02/09/eng-ghoh-cataphract-callinicum-531-ad/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-11940" class="share-pinterest sd-button share-icon" href="https://theboardgameschronicle.com/2020/02/09/eng-ghoh-cataphract-callinicum-531-ad/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124885012-11940-5e41492b7cf6b' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=124885012&amp;post_id=11940&amp;origin=m20336.wordpress.com&amp;obj_id=124885012-11940-5e41492b7cf6b&amp;domain=theboardgameschronicle.com' data-name='like-post-frame-124885012-11940-5e41492b7cf6b'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://theboardgameschronicle.com/tag/gboh/" rel="tag">GBoH</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">The Boardgames Chronicle</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			My name is Michael and I have been playing board games since my youth, being firstly attracted mainly to Monopoly and Chess – sounds like stereotypical beginning you might say 😊 During my studies EURO-games market boomed but while enjoying them, I always loved history and finally drifted towards my preferred type, i.e. WAR-games. I play a lot of them, Card Driven, Hex, I-Go-You-Go, Chit-Pulled – whatever allows me to reply the history and possibly – change it!			<a class="author-link" href="https://theboardgameschronicle.com/author/m20336/" rel="author">
				View all posts by The Boardgames Chronicle			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://theboardgameschronicle.com/2020/02/08/pl-nie-takie-dzieci-straszne/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">[PL] Nie takie dzieci&nbsp;straszne!</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/09/eng-ghoh-cataphract-callinicum-531-ad/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://theboardgameschronicle.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2156ee3ce0" /><input type="hidden" name="_wp_http_referer" value="/2020/02/09/eng-ghoh-cataphract-callinicum-531-ad/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11940' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="796b6bc5c2" /></p>
<input type="hidden" name="genseq" value="1581336875" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><img src="https://i0.wp.com/m20336.files.wordpress.com/2018/04/logo_final.png" align="middle" height="150" width="150">



<!-- convertiser-verification: e211870e2cb547969f75c0b60f36b142917e5f27 -->





</div></div><div class="clear"></div></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div class="widget-content"><h3 class="widget-title">Translate</h3><div id="google_translate_element"></div></div><div class="clear"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title"><label for="subscribe-field">Follow Boardgames Chronicle</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Click to follow via email</p>
<p>Join 102 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="124885012"/>
                    <input type="hidden" name="source" value="https://theboardgameschronicle.com/2020/02/09/eng-ghoh-cataphract-callinicum-531-ad/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="6225d1488d" />                    <button type="submit"
	                    		                	                >
	                    Follow via email                    </button>
                </p>
            </form>
			
</div><div class="clear"></div></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://theboardgameschronicle.com" data-blog="https://theboardgameschronicle.com" data-lang="en" data-show-follower-count="true">Follow The Boardgames Chronicle on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="recent-comments-6" class="widget widget_recent_comments"><div class="widget-content"><h3 class="widget-title">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Jakub Jakimiak" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://i2.wp.com/graph.facebook.com/v2.9/10215850417002695/picture?q=type%3Dlarge%26_md5%3D03844ec96c9f6191697df652fb18fc03&#038;resize=16%2C16' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Jakub Jakimiak on <a href="https://theboardgameschronicle.com/2020/02/07/eng-gloomhaven-59-forgotten-grove/comment-page-1/#comment-4461">[ENG] Gloomhaven – #59 Forgott&hellip;</a></td></tr><tr><td title="The Boardgames Chronicle" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://theboardgameschronicle.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://theboardgameschronicle.com" rel="nofollow">The Boardgames Chron&hellip;</a> on <a href="https://theboardgameschronicle.com/2020/02/05/eng-battle-for-rokugan-gameplay/comment-page-1/#comment-4460">[ENG] Battle for Rokugan&nbsp;&hellip;</a></td></tr><tr><td title="Paul Hodson" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://paulhhodson.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/5cf1de1f3eb4096ccac64f3f0df3f4a1?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://paulhhodson.wordpress.com" rel="nofollow">Paul Hodson</a> on <a href="https://theboardgameschronicle.com/2020/02/05/eng-battle-for-rokugan-gameplay/comment-page-1/#comment-4448">[ENG] Battle for Rokugan&nbsp;&hellip;</a></td></tr><tr><td title="whovian223" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://dudetakeyourturnblog.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4e66c8e08a7f9c37da894ad9362737ac?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://dudetakeyourturnblog.wordpress.com" rel="nofollow">whovian223</a> on <a href="https://theboardgameschronicle.com/2020/01/15/eng-the-boardgames-chronicle-2019-most-often-played-games/comment-page-1/#comment-4429">[ENG] The Boardgames Chronicle&hellip;</a></td></tr><tr><td title="The Boardgames Chronicle" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://theboardgameschronicle.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://theboardgameschronicle.com" rel="nofollow">The Boardgames Chron&hellip;</a> on <a href="https://theboardgameschronicle.com/2020/01/15/eng-the-boardgames-chronicle-2019-most-often-played-games/comment-page-1/#comment-4424">[ENG] The Boardgames Chronicle&hellip;</a></td></tr><tr><td title="whovian223" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://dudetakeyourturnblog.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4e66c8e08a7f9c37da894ad9362737ac?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://dudetakeyourturnblog.wordpress.com" rel="nofollow">whovian223</a> on <a href="https://theboardgameschronicle.com/2020/01/15/eng-the-boardgames-chronicle-2019-most-often-played-games/comment-page-1/#comment-4422">[ENG] The Boardgames Chronicle&hellip;</a></td></tr><tr><td title="The Boardgames Chronicle" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://theboardgameschronicle.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://theboardgameschronicle.com" rel="nofollow">The Boardgames Chron&hellip;</a> on <a href="https://theboardgameschronicle.com/2020/02/02/eng-no-retreat-fall-blau-scenario-play-through/comment-page-1/#comment-4400">[ENG] No Retreat &#8211; Fall&hellip;</a></td></tr><tr><td title="cliosboardgames" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://cliosboardgames.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/fa73ff48370380e9b978d4751ca6cca8?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://cliosboardgames.wordpress.com" rel="nofollow">cliosboardgames</a> on <a href="https://theboardgameschronicle.com/2020/02/02/eng-no-retreat-fall-blau-scenario-play-through/comment-page-1/#comment-4398">[ENG] No Retreat &#8211; Fall&hellip;</a></td></tr><tr><td title="The Boardgames Chronicle" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://theboardgameschronicle.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://theboardgameschronicle.com" rel="nofollow">The Boardgames Chron&hellip;</a> on <a href="https://theboardgameschronicle.com/2020/02/02/eng-no-retreat-fall-blau-scenario-play-through/comment-page-1/#comment-4393">[ENG] No Retreat &#8211; Fall&hellip;</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Anonymous on <a href="https://theboardgameschronicle.com/2020/02/02/eng-no-retreat-fall-blau-scenario-play-through/comment-page-1/#comment-4392">[ENG] No Retreat &#8211; Fall&hellip;</a></td></tr>				</table>
				</div><div class="clear"></div></aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><div class="widget-content"><h3 class="widget-title">Games</h3><div style="overflow:hidden"><a href="https://theboardgameschronicle.com/tag/7-cudow-swiata/" class="tag-cloud-link tag-link-86032726 tag-link-position-1" style="font-size: 18.9375pt;" aria-label="7 Cudów Świata (29 items)">7 Cudów Świata</a>
<a href="https://theboardgameschronicle.com/tag/878-vikings/" class="tag-cloud-link tag-link-590129531 tag-link-position-2" style="font-size: 11.28125pt;" aria-label="878 Vikings (5 items)">878 Vikings</a>
<a href="https://theboardgameschronicle.com/tag/agricola/" class="tag-cloud-link tag-link-891623 tag-link-position-3" style="font-size: 13.140625pt;" aria-label="Agricola (8 items)">Agricola</a>
<a href="https://theboardgameschronicle.com/tag/alchemists/" class="tag-cloud-link tag-link-240126 tag-link-position-4" style="font-size: 10.40625pt;" aria-label="Alchemists (4 items)">Alchemists</a>
<a href="https://theboardgameschronicle.com/tag/altiplano/" class="tag-cloud-link tag-link-616943 tag-link-position-5" style="font-size: 16.203125pt;" aria-label="Altiplano (16 items)">Altiplano</a>
<a href="https://theboardgameschronicle.com/tag/antike/" class="tag-cloud-link tag-link-831177 tag-link-position-6" style="font-size: 10.40625pt;" aria-label="Antike (4 items)">Antike</a>
<a href="https://theboardgameschronicle.com/tag/azul/" class="tag-cloud-link tag-link-77337 tag-link-position-7" style="font-size: 19.375pt;" aria-label="Azul (32 items)">Azul</a>
<a href="https://theboardgameschronicle.com/tag/azul-summer-pavilon/" class="tag-cloud-link tag-link-692142378 tag-link-position-8" style="font-size: 9.3125pt;" aria-label="Azul Summer Pavilon (3 items)">Azul Summer Pavilon</a>
<a href="https://theboardgameschronicle.com/tag/brass/" class="tag-cloud-link tag-link-483686 tag-link-position-9" style="font-size: 9.3125pt;" aria-label="Brass (3 items)">Brass</a>
<a href="https://theboardgameschronicle.com/tag/carcassone/" class="tag-cloud-link tag-link-859792 tag-link-position-10" style="font-size: 12.046875pt;" aria-label="Carcassone (6 items)">Carcassone</a>
<a href="https://theboardgameschronicle.com/tag/cataclysm/" class="tag-cloud-link tag-link-3854528 tag-link-position-11" style="font-size: 14.125pt;" aria-label="Cataclysm (10 items)">Cataclysm</a>
<a href="https://theboardgameschronicle.com/tag/caverna/" class="tag-cloud-link tag-link-511954 tag-link-position-12" style="font-size: 8pt;" aria-label="Caverna (2 items)">Caverna</a>
<a href="https://theboardgameschronicle.com/tag/cca_aar/" class="tag-cloud-link tag-link-641944789 tag-link-position-13" style="font-size: 15.328125pt;" aria-label="CCA_AAR (13 items)">CCA_AAR</a>
<a href="https://theboardgameschronicle.com/tag/ccm-belisarius-campaign/" class="tag-cloud-link tag-link-682337491 tag-link-position-14" style="font-size: 11.28125pt;" aria-label="CCM Belisarius Campaign (5 items)">CCM Belisarius Campaign</a>
<a href="https://theboardgameschronicle.com/tag/chinczyk/" class="tag-cloud-link tag-link-2933829 tag-link-position-15" style="font-size: 8pt;" aria-label="Chińczyk (2 items)">Chińczyk</a>
<a href="https://theboardgameschronicle.com/tag/churchill/" class="tag-cloud-link tag-link-270112 tag-link-position-16" style="font-size: 15.328125pt;" aria-label="Churchill (13 items)">Churchill</a>
<a href="https://theboardgameschronicle.com/tag/civilization-a-new-dawn/" class="tag-cloud-link tag-link-598497279 tag-link-position-17" style="font-size: 10.40625pt;" aria-label="Civilization - a New Dawn (4 items)">Civilization - a New Dawn</a>
<a href="https://theboardgameschronicle.com/tag/civilization-v-online/" class="tag-cloud-link tag-link-675855540 tag-link-position-18" style="font-size: 8pt;" aria-label="Civilization V Online (2 items)">Civilization V Online</a>
<a href="https://theboardgameschronicle.com/tag/clans-of-caledonia/" class="tag-cloud-link tag-link-573435097 tag-link-position-19" style="font-size: 8pt;" aria-label="Clans of Caledonia (2 items)">Clans of Caledonia</a>
<a href="https://theboardgameschronicle.com/tag/coh-storms-of-steel/" class="tag-cloud-link tag-link-675855542 tag-link-position-20" style="font-size: 10.40625pt;" aria-label="CoH - Storms of Steel (4 items)">CoH - Storms of Steel</a>
<a href="https://theboardgameschronicle.com/tag/colt-express/" class="tag-cloud-link tag-link-217488737 tag-link-position-21" style="font-size: 12.59375pt;" aria-label="Colt Express (7 items)">Colt Express</a>
<a href="https://theboardgameschronicle.com/tag/combat-commander-europe/" class="tag-cloud-link tag-link-3219076 tag-link-position-22" style="font-size: 16.203125pt;" aria-label="Combat Commander Europe (16 items)">Combat Commander Europe</a>
<a href="https://theboardgameschronicle.com/tag/commands-and-colors-ancients/" class="tag-cloud-link tag-link-4747451 tag-link-position-23" style="font-size: 22pt;" aria-label="Commands and Colors Ancients (57 items)">Commands and Colors Ancients</a>
<a href="https://theboardgameschronicle.com/tag/commands-and-colors-medieval/" class="tag-cloud-link tag-link-600101896 tag-link-position-24" style="font-size: 15.328125pt;" aria-label="Commands and Colors Medieval (13 items)">Commands and Colors Medieval</a>
<a href="https://theboardgameschronicle.com/tag/commands-and-colors-napoleonics/" class="tag-cloud-link tag-link-64574459 tag-link-position-25" style="font-size: 11.28125pt;" aria-label="Commands and Colors Napoleonics (5 items)">Commands and Colors Napoleonics</a>
<a href="https://theboardgameschronicle.com/tag/concordia/" class="tag-cloud-link tag-link-99158 tag-link-position-26" style="font-size: 9.3125pt;" aria-label="Concordia (3 items)">Concordia</a>
<a href="https://theboardgameschronicle.com/tag/conquest-of-empire/" class="tag-cloud-link tag-link-25591972 tag-link-position-27" style="font-size: 8pt;" aria-label="Conquest of Empire (2 items)">Conquest of Empire</a>
<a href="https://theboardgameschronicle.com/tag/dominant-species/" class="tag-cloud-link tag-link-11849256 tag-link-position-28" style="font-size: 12.046875pt;" aria-label="Dominant Species (6 items)">Dominant Species</a>
<a href="https://theboardgameschronicle.com/tag/dominion/" class="tag-cloud-link tag-link-184812 tag-link-position-29" style="font-size: 14.5625pt;" aria-label="Dominion (11 items)">Dominion</a>
<a href="https://theboardgameschronicle.com/tag/eclipse/" class="tag-cloud-link tag-link-18466 tag-link-position-30" style="font-size: 11.28125pt;" aria-label="Eclipse (5 items)">Eclipse</a>
<a href="https://theboardgameschronicle.com/tag/empire-of-the-sun/" class="tag-cloud-link tag-link-281113 tag-link-position-31" style="font-size: 8pt;" aria-label="Empire of the Sun (2 items)">Empire of the Sun</a>
<a href="https://theboardgameschronicle.com/tag/enemies-of-rome/" class="tag-cloud-link tag-link-133676597 tag-link-position-32" style="font-size: 13.140625pt;" aria-label="Enemies of Rome (8 items)">Enemies of Rome</a>
<a href="https://theboardgameschronicle.com/tag/etta/" class="tag-cloud-link tag-link-88135 tag-link-position-33" style="font-size: 17.625pt;" aria-label="Etta (22 items)">Etta</a>
<a href="https://theboardgameschronicle.com/tag/europa-universalis-iv/" class="tag-cloud-link tag-link-105797513 tag-link-position-34" style="font-size: 8pt;" aria-label="Europa Universalis IV (2 items)">Europa Universalis IV</a>
<a href="https://theboardgameschronicle.com/tag/falling-sky/" class="tag-cloud-link tag-link-4755114 tag-link-position-35" style="font-size: 14.890625pt;" aria-label="Falling Sky (12 items)">Falling Sky</a>
<a href="https://theboardgameschronicle.com/tag/fantasy-realms/" class="tag-cloud-link tag-link-22130762 tag-link-position-36" style="font-size: 12.59375pt;" aria-label="Fantasy Realms (7 items)">Fantasy Realms</a>
<a href="https://theboardgameschronicle.com/tag/filary-ziemi/" class="tag-cloud-link tag-link-13841546 tag-link-position-37" style="font-size: 12.046875pt;" aria-label="Filary Ziemi (6 items)">Filary Ziemi</a>
<a href="https://theboardgameschronicle.com/tag/flying-colors/" class="tag-cloud-link tag-link-8427399 tag-link-position-38" style="font-size: 11.28125pt;" aria-label="Flying Colors (5 items)">Flying Colors</a>
<a href="https://theboardgameschronicle.com/tag/for-sale/" class="tag-cloud-link tag-link-9272 tag-link-position-39" style="font-size: 11.28125pt;" aria-label="For Sale (5 items)">For Sale</a>
<a href="https://theboardgameschronicle.com/tag/fort-sumter/" class="tag-cloud-link tag-link-594574 tag-link-position-40" style="font-size: 12.046875pt;" aria-label="Fort Sumter (6 items)">Fort Sumter</a>
<a href="https://theboardgameschronicle.com/tag/gboh/" class="tag-cloud-link tag-link-24336948 tag-link-position-41" style="font-size: 12.59375pt;" aria-label="GBoH (7 items)">GBoH</a>
<a href="https://theboardgameschronicle.com/tag/gloomhaven/" class="tag-cloud-link tag-link-53459866 tag-link-position-42" style="font-size: 19.265625pt;" aria-label="Gloomhaven (31 items)">Gloomhaven</a>
<a href="https://theboardgameschronicle.com/tag/gravity-warfare/" class="tag-cloud-link tag-link-76400251 tag-link-position-43" style="font-size: 8pt;" aria-label="Gravity Warfare (2 items)">Gravity Warfare</a>
<a href="https://theboardgameschronicle.com/tag/hannibal-hamilcar/" class="tag-cloud-link tag-link-572765252 tag-link-position-44" style="font-size: 12.046875pt;" aria-label="Hannibal &amp; Hamilcar (6 items)">Hannibal &amp; Hamilcar</a>
<a href="https://theboardgameschronicle.com/tag/hej-to-moja-ryba/" class="tag-cloud-link tag-link-437216359 tag-link-position-45" style="font-size: 8pt;" aria-label="Hej to Moja Ryba! (2 items)">Hej to Moja Ryba!</a>
<a href="https://theboardgameschronicle.com/tag/illusion-of-glory/" class="tag-cloud-link tag-link-590769371 tag-link-position-46" style="font-size: 10.40625pt;" aria-label="Illusion of Glory (4 items)">Illusion of Glory</a>
<a href="https://theboardgameschronicle.com/tag/indian-summer/" class="tag-cloud-link tag-link-226340 tag-link-position-47" style="font-size: 16.203125pt;" aria-label="Indian Summer (16 items)">Indian Summer</a>
<a href="https://theboardgameschronicle.com/tag/istambul/" class="tag-cloud-link tag-link-399141 tag-link-position-48" style="font-size: 9.3125pt;" aria-label="Istambul (3 items)">Istambul</a>
<a href="https://theboardgameschronicle.com/tag/julius-caesar/" class="tag-cloud-link tag-link-381769 tag-link-position-49" style="font-size: 10.40625pt;" aria-label="Julius Caesar (4 items)">Julius Caesar</a>
<a href="https://theboardgameschronicle.com/tag/kolejka/" class="tag-cloud-link tag-link-3480859 tag-link-position-50" style="font-size: 8pt;" aria-label="Kolejka (2 items)">Kolejka</a>
<a href="https://theboardgameschronicle.com/tag/ksiezniczki/" class="tag-cloud-link tag-link-472573 tag-link-position-51" style="font-size: 8pt;" aria-label="Księżniczki (2 items)">Księżniczki</a>
<a href="https://theboardgameschronicle.com/tag/le-havre/" class="tag-cloud-link tag-link-468081 tag-link-position-52" style="font-size: 12.59375pt;" aria-label="Le Havre (7 items)">Le Havre</a>
<a href="https://theboardgameschronicle.com/tag/mansion-of-madness/" class="tag-cloud-link tag-link-51008380 tag-link-position-53" style="font-size: 12.59375pt;" aria-label="Mansion of Madness (7 items)">Mansion of Madness</a>
<a href="https://theboardgameschronicle.com/tag/mare-nostrum/" class="tag-cloud-link tag-link-1415435 tag-link-position-54" style="font-size: 12.046875pt;" aria-label="Mare Nostrum (6 items)">Mare Nostrum</a>
<a href="https://theboardgameschronicle.com/tag/memoir44/" class="tag-cloud-link tag-link-6384702 tag-link-position-55" style="font-size: 18.171875pt;" aria-label="Memoir’44 (25 items)">Memoir’44</a>
<a href="https://theboardgameschronicle.com/tag/merchants-maruders/" class="tag-cloud-link tag-link-599591746 tag-link-position-56" style="font-size: 10.40625pt;" aria-label="Merchants &amp; Maruders (4 items)">Merchants &amp; Maruders</a>
<a href="https://theboardgameschronicle.com/tag/mocarstwa/" class="tag-cloud-link tag-link-12609705 tag-link-position-57" style="font-size: 9.3125pt;" aria-label="Mocarstwa (3 items)">Mocarstwa</a>
<a href="https://theboardgameschronicle.com/tag/monopoly-stena/" class="tag-cloud-link tag-link-597487931 tag-link-position-58" style="font-size: 8pt;" aria-label="Monopoly: Stena (2 items)">Monopoly: Stena</a>
<a href="https://theboardgameschronicle.com/tag/neuroshima-hex/" class="tag-cloud-link tag-link-443788 tag-link-position-59" style="font-size: 12.046875pt;" aria-label="Neuroshima Hex (6 items)">Neuroshima Hex</a>
<a href="https://theboardgameschronicle.com/tag/no-retreat/" class="tag-cloud-link tag-link-6345777 tag-link-position-60" style="font-size: 12.046875pt;" aria-label="No Retreat! (6 items)">No Retreat!</a>
<a href="https://theboardgameschronicle.com/tag/nusfjord/" class="tag-cloud-link tag-link-53342247 tag-link-position-61" style="font-size: 15.328125pt;" aria-label="Nusfjord (13 items)">Nusfjord</a>
<a href="https://theboardgameschronicle.com/tag/o-moj-zboze/" class="tag-cloud-link tag-link-565204023 tag-link-position-62" style="font-size: 16.53125pt;" aria-label="O mój zboże! (17 items)">O mój zboże!</a>
<a href="https://theboardgameschronicle.com/tag/onus/" class="tag-cloud-link tag-link-762173 tag-link-position-63" style="font-size: 11.28125pt;" aria-label="Onus (5 items)">Onus</a>
<a href="https://theboardgameschronicle.com/tag/ora-et-labora/" class="tag-cloud-link tag-link-273748 tag-link-position-64" style="font-size: 10.40625pt;" aria-label="Ora et labora (4 items)">Ora et labora</a>
<a href="https://theboardgameschronicle.com/tag/pan-lodowego-ogrodu/" class="tag-cloud-link tag-link-6686491 tag-link-position-65" style="font-size: 8pt;" aria-label="Pan Lodowego Ogrodu (2 items)">Pan Lodowego Ogrodu</a>
<a href="https://theboardgameschronicle.com/tag/paths-of-glory/" class="tag-cloud-link tag-link-1509476 tag-link-position-66" style="font-size: 13.140625pt;" aria-label="Paths of Glory (8 items)">Paths of Glory</a>
<a href="https://theboardgameschronicle.com/tag/pericles/" class="tag-cloud-link tag-link-274839 tag-link-position-67" style="font-size: 13.6875pt;" aria-label="Pericles (9 items)">Pericles</a>
<a href="https://theboardgameschronicle.com/tag/photosynthesis/" class="tag-cloud-link tag-link-148550 tag-link-position-68" style="font-size: 15.875pt;" aria-label="Photosynthesis (15 items)">Photosynthesis</a>
<a href="https://theboardgameschronicle.com/tag/przebiegle-wielblady/" class="tag-cloud-link tag-link-377750944 tag-link-position-69" style="font-size: 12.59375pt;" aria-label="Przebiegłe Wielbłądy (7 items)">Przebiegłe Wielbłądy</a>
<a href="https://theboardgameschronicle.com/tag/psie-zaprzegi/" class="tag-cloud-link tag-link-69834400 tag-link-position-70" style="font-size: 8pt;" aria-label="Psie zaprzęgi (2 items)">Psie zaprzęgi</a>
<a href="https://theboardgameschronicle.com/tag/puerto-rico/" class="tag-cloud-link tag-link-39662 tag-link-position-71" style="font-size: 8pt;" aria-label="Puerto Rico (2 items)">Puerto Rico</a>
<a href="https://theboardgameschronicle.com/tag/pedzace-zolwie/" class="tag-cloud-link tag-link-137707078 tag-link-position-72" style="font-size: 8pt;" aria-label="Pędzące żółwie (2 items)">Pędzące żółwie</a>
<a href="https://theboardgameschronicle.com/tag/race-for-galaxy/" class="tag-cloud-link tag-link-591683239 tag-link-position-73" style="font-size: 10.40625pt;" aria-label="Race for Galaxy (4 items)">Race for Galaxy</a>
<a href="https://theboardgameschronicle.com/tag/radetzkys-march/" class="tag-cloud-link tag-link-31430376 tag-link-position-74" style="font-size: 11.28125pt;" aria-label="Radetzky&#039;s March (5 items)">Radetzky&#039;s March</a>
<a href="https://theboardgameschronicle.com/tag/robinson-crusoe/" class="tag-cloud-link tag-link-264086 tag-link-position-75" style="font-size: 12.59375pt;" aria-label="Robinson Crusoe (7 items)">Robinson Crusoe</a>
<a href="https://theboardgameschronicle.com/tag/root/" class="tag-cloud-link tag-link-7397 tag-link-position-76" style="font-size: 14.125pt;" aria-label="ROOT (10 items)">ROOT</a>
<a href="https://theboardgameschronicle.com/tag/runewars/" class="tag-cloud-link tag-link-26437592 tag-link-position-77" style="font-size: 12.046875pt;" aria-label="Runewars (6 items)">Runewars</a>
<a href="https://theboardgameschronicle.com/tag/sagrada/" class="tag-cloud-link tag-link-2026286 tag-link-position-78" style="font-size: 10.40625pt;" aria-label="Sagrada (4 items)">Sagrada</a>
<a href="https://theboardgameschronicle.com/tag/scythe/" class="tag-cloud-link tag-link-402057 tag-link-position-79" style="font-size: 9.3125pt;" aria-label="Scythe (3 items)">Scythe</a>
<a href="https://theboardgameschronicle.com/tag/sekigahara/" class="tag-cloud-link tag-link-5518120 tag-link-position-80" style="font-size: 11.28125pt;" aria-label="Sekigahara (5 items)">Sekigahara</a>
<a href="https://theboardgameschronicle.com/tag/shogun/" class="tag-cloud-link tag-link-983052 tag-link-position-81" style="font-size: 8pt;" aria-label="Shogun (2 items)">Shogun</a>
<a href="https://theboardgameschronicle.com/tag/sid-meiers-civilization-gra-planszowa/" class="tag-cloud-link tag-link-167885933 tag-link-position-82" style="font-size: 8pt;" aria-label="Sid Meier&#039;s Civilization: Gra Planszowa (2 items)">Sid Meier&#039;s Civilization: Gra Planszowa</a>
<a href="https://theboardgameschronicle.com/tag/splendor/" class="tag-cloud-link tag-link-1521198 tag-link-position-83" style="font-size: 12.046875pt;" aria-label="Splendor (6 items)">Splendor</a>
<a href="https://theboardgameschronicle.com/tag/star-wars-rebellion/" class="tag-cloud-link tag-link-785586 tag-link-position-84" style="font-size: 8pt;" aria-label="Star Wars Rebellion (2 items)">Star Wars Rebellion</a>
<a href="https://theboardgameschronicle.com/tag/steam/" class="tag-cloud-link tag-link-12273 tag-link-position-85" style="font-size: 8pt;" aria-label="Steam (2 items)">Steam</a>
<a href="https://theboardgameschronicle.com/tag/stellaris/" class="tag-cloud-link tag-link-10760055 tag-link-position-86" style="font-size: 8pt;" aria-label="Stellaris (2 items)">Stellaris</a>
<a href="https://theboardgameschronicle.com/tag/tajniacy/" class="tag-cloud-link tag-link-124052284 tag-link-position-87" style="font-size: 8pt;" aria-label="Tajniacy (2 items)">Tajniacy</a>
<a href="https://theboardgameschronicle.com/tag/terraformacja-marsa/" class="tag-cloud-link tag-link-569930241 tag-link-position-88" style="font-size: 14.5625pt;" aria-label="Terraformacja Marsa (11 items)">Terraformacja Marsa</a>
<a href="https://theboardgameschronicle.com/tag/tetrarchia/" class="tag-cloud-link tag-link-10859936 tag-link-position-89" style="font-size: 10.40625pt;" aria-label="Tetrarchia (4 items)">Tetrarchia</a>
<a href="https://theboardgameschronicle.com/tag/the-great-war/" class="tag-cloud-link tag-link-1269102 tag-link-position-90" style="font-size: 15.328125pt;" aria-label="The Great War (13 items)">The Great War</a>
<a href="https://theboardgameschronicle.com/tag/through-the-ages/" class="tag-cloud-link tag-link-5583363 tag-link-position-91" style="font-size: 13.6875pt;" aria-label="Through the Ages (9 items)">Through the Ages</a>
<a href="https://theboardgameschronicle.com/tag/ticket-to-ride/" class="tag-cloud-link tag-link-382171 tag-link-position-92" style="font-size: 12.59375pt;" aria-label="Ticket to Ride (7 items)">Ticket to Ride</a>
<a href="https://theboardgameschronicle.com/tag/time-of-crisis/" class="tag-cloud-link tag-link-7550975 tag-link-position-93" style="font-size: 14.5625pt;" aria-label="Time of Crisis (11 items)">Time of Crisis</a>
<a href="https://theboardgameschronicle.com/tag/twilight-imperium/" class="tag-cloud-link tag-link-8352626 tag-link-position-94" style="font-size: 9.3125pt;" aria-label="Twilight Imperium (3 items)">Twilight Imperium</a>
<a href="https://theboardgameschronicle.com/tag/twilight-struggle/" class="tag-cloud-link tag-link-280705 tag-link-position-95" style="font-size: 12.59375pt;" aria-label="Twilight Struggle (7 items)">Twilight Struggle</a>
<a href="https://theboardgameschronicle.com/tag/tzolkin/" class="tag-cloud-link tag-link-3283468 tag-link-position-96" style="font-size: 10.40625pt;" aria-label="Tzolkin (4 items)">Tzolkin</a>
<a href="https://theboardgameschronicle.com/tag/vinhos/" class="tag-cloud-link tag-link-33233 tag-link-position-97" style="font-size: 11.28125pt;" aria-label="Vinhos (5 items)">Vinhos</a>
<a href="https://theboardgameschronicle.com/tag/wing-leader/" class="tag-cloud-link tag-link-39527948 tag-link-position-98" style="font-size: 10.40625pt;" aria-label="Wing Leader (4 items)">Wing Leader</a>
<a href="https://theboardgameschronicle.com/tag/x-wing-miniatures-game/" class="tag-cloud-link tag-link-98718342 tag-link-position-99" style="font-size: 9.3125pt;" aria-label="X-Wing Miniatures Game (3 items)">X-Wing Miniatures Game</a>
<a href="https://theboardgameschronicle.com/tag/zamki-burgundii/" class="tag-cloud-link tag-link-207925541 tag-link-position-100" style="font-size: 8pt;" aria-label="Zamki Burgundii (2 items)">Zamki Burgundii</a></div></div><div class="clear"></div></aside><aside id="search-3" class="widget widget_search"><div class="widget-content">
<form method="get" class="search-form" action="https://theboardgameschronicle.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>
</div><div class="clear"></div></aside><aside id="categories-7" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3><form action="https://theboardgameschronicle.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="39310849">BOARDGAME NEWS&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="557020049">Essen 2017&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="344761">KICKSTARTER&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="309">REVIEWS&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="800822">SESSION REPORTS&nbsp;&nbsp;(369)</option>
	<option class="level-0" value="39438">STRATEGIES&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="5863">TRAVELS&nbsp;&nbsp;(81)</option>
	<option class="level-1" value="405506340">&nbsp;&nbsp;&nbsp;Camino 2017&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="606328834">&nbsp;&nbsp;&nbsp;Jakuszyce 2017&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="605897487">&nbsp;&nbsp;&nbsp;Jakuszyce 2018&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="675855525">&nbsp;&nbsp;&nbsp;Mirka_i_Tomek&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="46248664">&nbsp;&nbsp;&nbsp;Sylwester 2011&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="117389881">&nbsp;&nbsp;&nbsp;Sylwester 2013&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="204692249">&nbsp;&nbsp;&nbsp;Sylwester 2014&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="305475261">&nbsp;&nbsp;&nbsp;Sylwester 2015&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="423496199">&nbsp;&nbsp;&nbsp;Sylwester 2016&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="442511741">&nbsp;&nbsp;&nbsp;Sylwester 2017&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="560561837">&nbsp;&nbsp;&nbsp;Sylwester 2018&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="667593771">&nbsp;&nbsp;&nbsp;Sylwester 2019&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="568578791">&nbsp;&nbsp;&nbsp;Uniejów 2017&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="598585710">&nbsp;&nbsp;&nbsp;Uniejów 2017_2&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8190663">UNBOXINGS&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="3820374">VASSAL&nbsp;&nbsp;(12)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-116046273-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2020 <a href="https://theboardgameschronicle.com/" title="The Boardgames Chronicle &mdash; Boardgames reviews, strategies, unboxings and session reports." rel="home">The Boardgames Chronicle</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a></p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202007y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0d953cb281a6a44183b6e422084d3496">
	</div>
	<div class="grofile-hash-map-e9967c6471dddb7b51adf9510228fdce">
	</div>
	<div class="grofile-hash-map-0d953cb281a6a44183b6e422084d3496">
	</div>
	<div class="grofile-hash-map-5cf1de1f3eb4096ccac64f3f0df3f4a1">
	</div>
	<div class="grofile-hash-map-4e66c8e08a7f9c37da894ad9362737ac">
	</div>
	<div class="grofile-hash-map-fa73ff48370380e9b978d4751ca6cca8">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/m20336.wordpress.com\/public.api\/connect\/?action=request&domain=theboardgameschronicle.com","logoutURL":"https:\/\/m20336.wordpress.com\/wp-login.php?action=logout&_wpnonce=845a71ff92","homeURL":"https:\/\/theboardgameschronicle.com\/","postID":"11940","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>			<div id="atatags-1248850122-5e41492b873d6"></div>
			<script>jQuery('#atatags-1248850122-5e41492b873d6').insertBefore('#posts');</script>
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-1248850122-5e41492b873d6',
						location: 110,
						formFactor: '002',   
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theboardgameschronicle.com\/2020\/02\/09\/eng-ghoh-cataphract-callinicum-531-ad\/":11940};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/02/09/eng-ghoh-cataphract-callinicum-531-ad/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1576278967h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"124885012","siteName":"The Boardgames Chronicle","siteURL":"https:\/\/theboardgameschronicle.com","icon":"<img alt='' src='https:\/\/m20336.files.wordpress.com\/2018\/04\/cropped-logo_final1.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftheboardgameschronicle.com%2F2020%2F02%2F09%2Feng-ghoh-cataphract-callinicum-531-ad%2F&signup_flow=account&domain=theboardgameschronicle.com","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/theboardgameschronicle.com\/wp-admin\/admin-ajax.php","nonce":"a8e794ea3f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6225d1488d\" \/>","referer":"https:\/\/theboardgameschronicle.com\/2020\/02\/09\/eng-ghoh-cataphract-callinicum-531-ad\/","canFollow":"1","feedID":"94625302","statusMessage":"","customizeLink":"https:\/\/m20336.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fm20336.wordpress.com%2F2020%2F02%2F09%2Feng-ghoh-cataphract-callinicum-531-ad%2F","postID":"11940","shortlink":"https:\/\/wp.me\/p8s0io-36A","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/theboardgameschronicle.com\/11940","statsLink":"https:\/\/wordpress.com\/stats\/post\/11940\/theboardgameschronicle.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Rowling","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 102 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftheboardgameschronicle.com%2F2020%2F02%2F09%2Feng-ghoh-cataphract-callinicum-531-ad%2F&signup_flow=account&domain=theboardgameschronicle.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUu1WKjEMfCFL0YUFf3h8FE+3TWvYtKn9YPXt7R5BucDl6L80yUwmk8opCs2hQChyl6WBPWqI74tdvpMnJV9FpOowZEk4QpZvFSq8qmAI0rEZg6ZqWnEmwlzkHoLhNJci04dFooXHcM59JLaVSGQsIMBgweAOI2XfrTf9dtOvBm3tw3ajrL6HzixX0MPKbjoFq+XDY9fLgbiBOJcsWqjHgwqE6cY+mr1vKfG1125ecJB5wgh/Af2T+N+GrrbnAMl9yWtAKFHpUcB+xmquoRiegjyUz9LntOUVfJse6yATT9Qcm5XkEWOTEUZhWdcsLF5c8zrQErxnQvNz0Nv9hutAUFQs7Ph3EEc8KLr2X47+JYj0ce2XnJg/oXFQmj21VXlEEKQmWcBHUgXO8jd4lGlzxKCS9CoXSC0SvIeUcBb1nfsjQ0ntohdf4BSkC3KYQd/Rre4Rs4ciusVSvjTHpOXkf2GOY3YEs5qQZ1suEo3j2T/dr7fLbffYdevdJxgxgUM='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.3.2'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124885012','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124885012','v':'wpcom','tz':'1','user_id':'0','post':'11940','subd':'m20336'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRhaUV0VHFILV1fT2xNaVVnSW1sWlB2cF02bCxfJXZyNTBdeG1JYkUlY2dYaTFCUnMwMFYuaXRBRFRaRWt5Uj9jW10teC1LP1VTU04rcWNNUFlETkZzVmFCcV94cUFOd054NHFYQkQ/fDddRlBaYW03aWo/Y3FyMk5EZ2JCRzAwTTIzZzJuaDUxPytBUj9Td0M5RyU4b1g2ay8/dy5qUmo/JkZNaXxuUSxobmpVMitkWVlGNVlmTjhxc2g0LFNEUWU/WEVxZXltRUNZLy92OFRNS1d+dXxPJmEydWNoa2JlaU9JQ3lFTT80JTQ0Mnc5VEhVc1B+a2k5fixFJjVWUV1iWEdrfEtXOXZjcnQyOEp6ZTRZNExTQ1g2Zy1rfmplUjE='}]);
_stq.push([ 'clickTrackerInit', '124885012', '11940' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>