<!DOCTYPE html>
<html class="no-js" lang="en-US">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://theboardgameschronicle.com/xmlrpc.php">

<title>[ENG] Command Colors Ancients &#8211; everybody has to start somewhere&#8230; &#8211; The Boardgames Chronicle</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Boardgames Chronicle &raquo; Feed" href="https://theboardgameschronicle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Boardgames Chronicle &raquo; Comments Feed" href="https://theboardgameschronicle.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Boardgames Chronicle &raquo; [ENG] Command Colors Ancients &#8211; everybody has to start somewhere&#8230; Comments Feed" href="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theboardgameschronicle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/4.9.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://theboardgameschronicle.com/wp-content/themes/rowling/font-awesome/font-awesome.css?ver=20171227' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://theboardgameschronicle.com/wp-content/themes/rowling/style.css?ver=1.1.1-wpcom' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://c0.wp.com/p/jetpack/6.5-pressable3/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.5-pressable3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://theboardgameschronicle.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theboardgameschronicle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theboardgameschronicle.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='[ENG] The Elites clashes&#8230;' href='https://theboardgameschronicle.com/2018/09/30/eng-the-elites-clashes/' />

<link rel="canonical" href="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/" />
<link rel='shortlink' href='https://wp.me/p8s0io-1us' />
<link rel="alternate" type="application/json+oembed" href="https://theboardgameschronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheboardgameschronicle.com%2F2018%2F10%2F02%2Feng-command-colors-ancients-everybody-has-to-start-somewhere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theboardgameschronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheboardgameschronicle.com%2F2018%2F10%2F02%2Feng-command-colors-ancients-everybody-has-to-start-somewhere%2F&#038;format=xml" />
<!-- convertiser-verification: e211870e2cb547969f75c0b60f36b142917e5f27 -->
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Yes, introducing new players to my favorite and most played game is a great fan! Marcin (Stormwalker) - with whom (as of today) I have already played 177 (!!!) CCA scenarios also had his beginnings. Today I will bring those initial days in below post... The initial campaign is always based on Carthage and Syracuse&hellip;" />
<link rel="amphtml" href="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="[ENG] Command Colors Ancients &#8211; everybody has to start somewhere&#8230;" />
<meta property="og:url" content="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/" />
<meta property="og:description" content="Yes, introducing new players to my favorite and most played game is a great fan! Marcin (Stormwalker) &#8211; with whom (as of today) I have already played 177 (!!!) CCA scenarios also had his begi…" />
<meta property="article:published_time" content="2018-10-02T21:24:30+00:00" />
<meta property="article:modified_time" content="2018-10-02T21:24:30+00:00" />
<meta property="og:site_name" content="The Boardgames Chronicle" />
<meta property="og:image" content="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?fit=1200%2C864&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="864" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="[ENG] Command Colors Ancients &#8211; everybody has to start somewhere&#8230;" />
<meta name="twitter:image" content="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?fit=1200%2C864&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.post-tags a,.tagcloud .widget-content a,.widget_tag_cloud .widget-content a,#infinite-handle span button:hover{background:#ccc}.header-top-menu li.menu-item-has-children a:after,.header-top-menu li.page_item_has_children a:after{border-top-color:#999}.post-tags a:before,.tagcloud .widget-content a:before,.widget_tag_cloud .widget-content a:before{border-right-color:#ccc}.entry-author .author-bio,.site-description,.post-author .description,.header-top-menu ul a,.header-top-menu>li>a,.social-menu a,.credits .attribution,.credits .attribution a{color:#999}.widget-content,.rowling-widget-list .excerpt{color:#6d6d6d}.nav-toggle .bar,.nav-toggle.active .bar{background:#3d3d3d}.header-bottom-menu>li.menu-item-has-children:after,.header-bottom-menu>li.page_item_has_children:after{border-top-color:#3d3d3d}.header-top-menu li.menu-item-has-children:hover a:after,.header-top-menu li.page_item_has_children:hover a:after{border-top-color:#fff}.post-author .title a,.social-menu a:hover,.social-menu a.active{border-color:#fff}.header-bottom-menu ul a,.header-bottom-menu>li>a,.header-bottom-menu>li:hover>a,.header-bottom-menu ul li:hover>a,.header-bottom-menu>li.current_menu_item>a,.header-bottom-menu>li.current_page_item>a,.navigation .section-inner,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-content fieldset legend,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.comment-respond input[type=submit],.to-the-top .fa{color:#3d3d3d}.site-title a{color:#fff}.header-top-menu li.current-menu-item>a,.header-top-menu li.current_page_item>a,.header-top-menu li:hover>a,.header-top-menu ul li:hover>a,.social-menu a:hover,.social-menu a.active{color:#fff}body,.post-title a,.post-title a:hover,.single-post .post-image-caption,.page-links>span:nth-of-type(2),.post-navigation .navigation-post-title,.post-content caption,.post-content th,.post-content div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a,.pingbacks-title,.pingbacklist a,.comment-respond form label{color:#111}.content:before{background:#fff}.entry-author,.header-wrapper,.posts .post-image,.post-author,.credits{background:#1f1e1d}.top-nav{background:#302f2e}.header-top-menu ul li,.header-top-menu>li:hover>a{background:#282725}.social-menu a{border-color:#1f1e1d}.entry-author:before,.post-author:before{border-bottom-color:#1f1e1d}.header-bottom-menu ul,.navigation .section-inner,.header-bottom-menu,.nav-toggle,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.comment-respond input[type=submit],#infinite-handle span button,.to-the-top{background:#96b8b6}.bypostauthor .comment-author-icon{background:#507675}.sticky.post .sticky-tag:after,.single-post .post .sticky-tag:after,.post-tags a:hover:before,.tagcloud .widget-content a:hover:before,.widget_tag_cloud .widget-content a:hover:before{border-right-color:#96b8b6}.post-content a:hover,.pingbacks-title,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{border-bottom-color:#96b8b6}.sticky.post .sticky-tag:after{border-left-color:#96b8b6}.comments-title-link a:hover,.page-edit-link .post-edit-link:hover{border-color:#507675}.nav-links>div a:hover,.comments-nav a:hover,.archive-nav a:hover{border-top-color:#507675}.widget-title,.widget-content a:hover,.page-title h4{border-bottom-color:#507675}body a,body a:hover,body a:active,.post-content a,.post-content a:hover,.post-content p.intro,.post-content blockquote:after,.post-categories,.single-post .post-meta a,.single-post .post-image-caption .fa,.search-container .search-button:hover,.comments-title .fa,.comment-reply-title .fa,.comments-title-link a,.comment-meta .vcard a,.no-comments .fa,.comment-header h4 a,.pingbacklist a:hover,.comments-nav a:hover,.page-edit-link,.related-post .category,.nav-links>div a:hover span,.credits .copyright a:hover,.wrapper .search-button:hover,.archive-nav a:hover,#wp-calendar thead th,#wp-calendar tfoot a:hover,.widget-content a:hover,.widget-content a:hover:before,.widget-content li a:hover,.widget-content li a:hover:before,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{color:#507675}.site-title a:hover{color:#96b8b6}</style>
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'rowling', amp: false, siteid: 124885012, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/04/cropped-logo_final.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/04/cropped-logo_final.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/04/cropped-logo_final.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/04/cropped-logo_final.png?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1',  {
						collapseEmpty: 'before',
						sectionId: '1248850122',
						location: 'top',
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>			<style type="text/css" id="wp-custom-css">
				/*Site title adjustments - ZD 4.12.2018*/
.header {
	overflow: hidden;
}

.site-logo-link {
	float: left;
	margin-right: 20px;
}			</style>
		
</head>

	<body class="post-template-default single single-post postid-5732 single-format-standard has-featured-image custom-colors has-site-logo">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">HOME</a></li>
<li id="menu-item-5593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5593"><a>REVIEWS</a>
<ul class="sub-menu">
	<li id="menu-item-6149" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6149"><a href="https://theboardgameschronicle.com/2018/06/11/review-altiplano/">[REVIEW] Altiplano</a></li>
	<li id="menu-item-5613" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5613"><a href="https://theboardgameschronicle.com/2018/01/04/recenzje-azul/">[REVIEW] Azul</a></li>
	<li id="menu-item-6573" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6573"><a href="https://theboardgameschronicle.com/2018/08/17/review-churchill/">[REVIEW] Churchill</a></li>
	<li id="menu-item-6115" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6115"><a href="https://theboardgameschronicle.com/2018/06/05/review-hannibal-hamilcar/">[REVIEW] Hannibal &amp; Hamilcar</a></li>
	<li id="menu-item-5628" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5628"><a href="https://theboardgameschronicle.com/2018/03/28/review-nusfjord/">[REVIEW] Nusfjord</a></li>
	<li id="menu-item-6261" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6261"><a href="https://theboardgameschronicle.com/2018/06/27/review-pericles/">[REVIEW] Pericles</a></li>
	<li id="menu-item-5615" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5615"><a href="https://theboardgameschronicle.com/2018/03/17/review-photosynthesis/">[REVIEW] Photosynthesis</a></li>
	<li id="menu-item-6583" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6583"><a href="https://theboardgameschronicle.com/2018/08/20/review-tetrarchia/">[REVIEW] Tetrarchia</a></li>
</ul>
</li>
<li id="menu-item-5644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5644"><a href="#">STRATEGIES</a>
<ul class="sub-menu">
	<li id="menu-item-5752" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5752"><a href="https://theboardgameschronicle.com/2018/04/05/strategies-azul/">[STRATEGIES] Azul</a></li>
	<li id="menu-item-5647" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5647"><a href="https://theboardgameschronicle.com/2018/03/29/strategy-photosynthesis/">[STRATEGIES] Photosynthesis</a></li>
</ul>
</li>
<li id="menu-item-5645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5645"><a href="#">UNBOXINGS</a>
<ul class="sub-menu">
	<li id="menu-item-6022" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6022"><a href="https://theboardgameschronicle.com/2018/05/25/unboxing-altiplano/">[UNBOXING] Altiplano</a></li>
	<li id="menu-item-5814" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5814"><a href="https://theboardgameschronicle.com/2018/04/14/unboxing-enemies-of-rome/">[UNBOXING] Enemies of Rome</a></li>
	<li id="menu-item-5646" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5646"><a href="https://theboardgameschronicle.com/2018/03/19/unboxing-hannibal-hamilcar/">[UNBOXING] Hannibal &amp; Hamilcar</a></li>
	<li id="menu-item-6663" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6663"><a href="https://theboardgameschronicle.com/2018/09/17/unboxing-radetzkys-march/">[UNBOXING] Radetzky&#8217;s March</a></li>
</ul>
</li>
<li id="menu-item-5622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5622"><a href="#">WARGAMES SESSIONS</a>
<ul class="sub-menu">
	<li id="menu-item-6144" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6144"><a href="https://theboardgameschronicle.com/tag/cca_aar/">CCA</a></li>
	<li id="menu-item-5876" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5876"><a href="https://theboardgameschronicle.com/tag/enemies-of-rome/">Enemies of Rome</a></li>
	<li id="menu-item-5624" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5624"><a href="https://theboardgameschronicle.com/tag/empire-of-the-sun/">Empire of the Sun</a></li>
	<li id="menu-item-5765" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5765"><a href="https://theboardgameschronicle.com/tag/flying-colors/">Flying Colors</a></li>
	<li id="menu-item-5788" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5788"><a href="https://theboardgameschronicle.com/tag/hannibal-hamilcar/">Hannibal &amp; Hamilcar</a></li>
	<li id="menu-item-5623" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5623"><a href="https://theboardgameschronicle.com/tag/julius-caesar/">Julius Caesar</a></li>
	<li id="menu-item-5625" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5625"><a href="https://theboardgameschronicle.com/tag/pericles/">Pericles</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://theboardgameschronicle.com/about/">ABOUT ME</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://theboardgameschronicle.com/contact/">CONTACT</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://theboardgameschronicle.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://theboardgameschronicle.com/" class="site-logo-link" rel="home" itemprop="url"><img width="70" height="80" src="https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/04/logo_final.png?fit=70%2C80&amp;ssl=1" class="site-logo attachment-rowling_site_logo" alt="" data-size="rowling_site_logo" itemprop="logo" data-attachment-id="5701" data-permalink="https://theboardgameschronicle.com/logo_final/" data-orig-file="https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/04/logo_final.png?fit=1119%2C1280&amp;ssl=1" data-orig-size="1119,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOGO_FINAL" data-image-description="" data-medium-file="https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/04/logo_final.png?fit=262%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/04/logo_final.png?fit=616%2C705&amp;ssl=1" /></a>
						<h2 class="site-title">
							<a href="https://theboardgameschronicle.com/" title="The Boardgames Chronicle &mdash; About games and meetings" rel="home">The Boardgames Chronicle</a>
						</h2>

													<h4 class="site-description">About games and meetings</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-5732" class="single clear-fix post-5732 post type-post status-publish format-standard has-post-thumbnail hentry category-in-english category-casual-gaming tag-commands-and-colors-ancients">

				<header class="post-header">

											<p class="post-categories"><a href="https://theboardgameschronicle.com/category/in-english/" rel="category tag">In English</a>, <a href="https://theboardgameschronicle.com/category/casual-gaming/" rel="category tag">Session reports</a></p>
					
					<h1 class="post-title">[ENG] Command Colors Ancients &#8211; everybody has to start somewhere&#8230;</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="588" src="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?fit=816%2C588&amp;ssl=1" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" srcset="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?w=2000&amp;ssl=1 2000w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?resize=150%2C108&amp;ssl=1 150w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?resize=300%2C216&amp;ssl=1 300w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?resize=768%2C553&amp;ssl=1 768w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?resize=1024%2C737&amp;ssl=1 1024w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?resize=816%2C588&amp;ssl=1 816w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?resize=111%2C80&amp;ssl=1 111w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?w=1232&amp;ssl=1 1232w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?w=1848&amp;ssl=1 1848w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="6715" data-permalink="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/cca_0/" data-orig-file="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?fit=2000%2C1440&amp;ssl=1" data-orig-size="2000,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CCA_0" data-image-description="" data-medium-file="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?fit=300%2C216&amp;ssl=1" data-large-file="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?fit=616%2C443&amp;ssl=1" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/">October 2, 2018</a></span><span class="post-meta-author">Author: <a href="https://theboardgameschronicle.com/author/m20336/">m20336</a></span> 
											<span class="post-comments">
							<a href="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p style="text-align: justify;">Yes, introducing new players to my favorite and most played game is a great fan! Marcin (Stormwalker) &#8211; with whom (as of today) I have already played 177 (!!!) CCA scenarios also had his beginnings. Today I will bring those initial days in below post&#8230;</p>
<p style="text-align: justify;">The initial campaign is always based on Carthage and Syracuse struggles; combining all expansions, that campaign covers below 4 scenarios:</p>
<div style="text-align: justify;">
<figure id="attachment_6715" style="width: 2000px" class="wp-caption aligncenter"><a href="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?ssl=1" target="_blank" rel="noopener"><img data-attachment-id="6715" data-permalink="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/cca_0/" data-orig-file="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?fit=2000%2C1440&amp;ssl=1" data-orig-size="2000,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CCA_0" data-image-description="" data-medium-file="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?fit=300%2C216&amp;ssl=1" data-large-file="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?fit=616%2C443&amp;ssl=1" class="wp-image-6715 size-full" src="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?resize=616%2C444&#038;ssl=1" alt="CCA_0.png" width="616" height="444" srcset="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?w=2000&amp;ssl=1 2000w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?resize=150%2C108&amp;ssl=1 150w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?resize=300%2C216&amp;ssl=1 300w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?resize=768%2C553&amp;ssl=1 768w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?resize=1024%2C737&amp;ssl=1 1024w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?resize=816%2C588&amp;ssl=1 816w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?resize=111%2C80&amp;ssl=1 111w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?w=1232&amp;ssl=1 1232w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_0.png?w=1848&amp;ssl=1 1848w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Clicks to enlarge</figcaption></figure>
</div>
<h3 style="text-align: justify;"><em><strong>1) Akragas (406 BC)</strong></em></h3>
<p style="text-align: justify;">Classic of classics, most played CCA scenario (according to http://www.commandsandcolors.net/ancients/) and the usual entry for all players &#8211; Akragas. Completely asymmetric, heavily balanced towards Syracuse, ideal when more experienced player introduces a newbie:</p>
<div class="img-wrap" style="text-align: justify;">
<figure id="attachment_6716" style="width: 3264px" class="wp-caption aligncenter"><a href="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_11.jpg?ssl=1" target="_blank" rel="noopener"><img data-attachment-id="6716" data-permalink="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/cca_11/" data-orig-file="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_11.jpg?fit=3264%2C1691&amp;ssl=1" data-orig-size="3264,1691" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CCA_11" data-image-description="" data-medium-file="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_11.jpg?fit=300%2C155&amp;ssl=1" data-large-file="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_11.jpg?fit=616%2C319&amp;ssl=1" class="wp-image-6716 size-full" src="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_11.jpg?resize=616%2C319&#038;ssl=1" alt="CCA_11.jpg" width="616" height="319" srcset="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_11.jpg?w=3264&amp;ssl=1 3264w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_11.jpg?resize=150%2C78&amp;ssl=1 150w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_11.jpg?resize=300%2C155&amp;ssl=1 300w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_11.jpg?resize=768%2C398&amp;ssl=1 768w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_11.jpg?resize=1024%2C531&amp;ssl=1 1024w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_11.jpg?resize=816%2C423&amp;ssl=1 816w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_11.jpg?resize=154%2C80&amp;ssl=1 154w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_11.jpg?w=1232&amp;ssl=1 1232w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_11.jpg?w=1848&amp;ssl=1 1848w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Introducing CCA &#8211; Akragas set-up</figcaption></figure>
</div>
<p style="text-align: justify;">When bringing new players to CCA I always play as Carthage. That gives so much needed 99% chance to new players to win their initial scenario but also I am able to test my CCA skills trying to do something finally in that set-up which can bring Carthage to victory!</p>
<p style="text-align: justify;">Usually I am close. Usually, not close enough &#8211; like this time:</p>
<div class="img-wrap" style="text-align: justify;">
<figure id="attachment_6717" style="width: 3264px" class="wp-caption aligncenter"><a href="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_12.jpg?ssl=1" target="_blank" rel="noopener"><img data-attachment-id="6717" data-permalink="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/cca_12/" data-orig-file="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_12.jpg?fit=3264%2C1743&amp;ssl=1" data-orig-size="3264,1743" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CCA_12" data-image-description="" data-medium-file="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_12.jpg?fit=300%2C160&amp;ssl=1" data-large-file="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_12.jpg?fit=616%2C329&amp;ssl=1" class="wp-image-6717 size-full" src="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_12.jpg?resize=616%2C329&#038;ssl=1" alt="CCA_12.jpg" width="616" height="329" srcset="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_12.jpg?w=3264&amp;ssl=1 3264w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_12.jpg?resize=150%2C80&amp;ssl=1 150w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_12.jpg?resize=300%2C160&amp;ssl=1 300w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_12.jpg?resize=768%2C410&amp;ssl=1 768w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_12.jpg?resize=1024%2C547&amp;ssl=1 1024w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_12.jpg?resize=816%2C436&amp;ssl=1 816w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_12.jpg?w=1232&amp;ssl=1 1232w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_12.jpg?w=1848&amp;ssl=1 1848w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">And Akragas final score</figcaption></figure>
</div>
<p style="text-align: justify;">It was so close &#8211; as usually &#8211; to beautiful Carthage future. And as always &#8211; a steamroller in shape of Syracuse Heavy Infantry changed everything. Just have a look in the middle of the board&#8230;</p>
<h3 style="text-align: justify;"><em><strong>2) Crimissos River (341 BC)</strong></em></h3>
<p style="text-align: justify;">Another quick and violent scenario &#8211; which introduces also the terrain. And in my personal option &#8211; better then Akragas in that way, that both sides have chance for success &#8211; although Syracuse slightly bigger. As my set-up photo from that game disappeared somewhere, Vassal log for reference:</p>
<div class="img-wrap" style="text-align: justify;">
<figure id="attachment_6718" style="width: 640px" class="wp-caption aligncenter"><a href="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_21.jpg?ssl=1" target="_blank" rel="noopener"><img data-attachment-id="6718" data-permalink="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/cca_21/" data-orig-file="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_21.jpg?fit=640%2C457&amp;ssl=1" data-orig-size="640,457" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CCA_21" data-image-description="" data-medium-file="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_21.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_21.jpg?fit=616%2C440&amp;ssl=1" class="wp-image-6718 size-full" src="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_21.jpg?resize=616%2C440&#038;ssl=1" alt="CCA_21.jpg" width="616" height="440" srcset="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_21.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_21.jpg?resize=150%2C107&amp;ssl=1 150w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_21.jpg?resize=300%2C214&amp;ssl=1 300w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_21.jpg?resize=112%2C80&amp;ssl=1 112w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Initial set-up</figcaption></figure>
</div>
<p style="text-align: justify;">What counts here is speed with which Syracuse player moves before the Punic reinforcements arrive. Marcin passed that test brilliantly:</p>
<div class="img-wrap" style="text-align: justify;">
<figure id="attachment_6719" style="width: 3260px" class="wp-caption aligncenter"><a href="https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_22.jpg?ssl=1" target="_blank" rel="noopener"><img data-attachment-id="6719" data-permalink="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/cca_22/" data-orig-file="https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_22.jpg?fit=3260%2C1596&amp;ssl=1" data-orig-size="3260,1596" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CCA_22" data-image-description="" data-medium-file="https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_22.jpg?fit=300%2C147&amp;ssl=1" data-large-file="https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_22.jpg?fit=616%2C301&amp;ssl=1" class="wp-image-6719 size-full" src="https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_22.jpg?resize=616%2C302&#038;ssl=1" alt="CCA_22.jpg" width="616" height="302" srcset="https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_22.jpg?w=3260&amp;ssl=1 3260w, https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_22.jpg?resize=150%2C73&amp;ssl=1 150w, https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_22.jpg?resize=300%2C147&amp;ssl=1 300w, https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_22.jpg?resize=768%2C376&amp;ssl=1 768w, https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_22.jpg?resize=1024%2C501&amp;ssl=1 1024w, https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_22.jpg?resize=816%2C399&amp;ssl=1 816w, https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_22.jpg?resize=163%2C80&amp;ssl=1 163w, https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_22.jpg?w=1232&amp;ssl=1 1232w, https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_22.jpg?w=1848&amp;ssl=1 1848w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">And Crimissos River final result</figcaption></figure>
</div>
<p style="text-align: justify;">Another introductory scenario and another time Greek heavy units prevailed. Let us see.</p>
<h3 style="text-align: justify;"><em><strong>3) Himera (480 BC)</strong></em></h3>
<p style="text-align: justify;">This is one of the largest battles during Punic-Greek wars for Sicily. And coincidentally (<strong>look at the date</strong>) the encounter which happened during the same time as Greek-Persian battle of Thermopylae. The Ancients did not believe in coincidence &#8211; they were sure of unwritten plot between Carthage and Persia to destroy Greek world&#8230; Was it true? We do not know till today&#8230;</p>
<div class="img-wrap" style="text-align: justify;">
<figure id="attachment_6720" style="width: 3264px" class="wp-caption aligncenter"><a href="https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_31.jpg?ssl=1" target="_blank" rel="noopener"><img data-attachment-id="6720" data-permalink="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/cca_31/" data-orig-file="https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_31.jpg?fit=3264%2C1566&amp;ssl=1" data-orig-size="3264,1566" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CCA_31" data-image-description="" data-medium-file="https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_31.jpg?fit=300%2C144&amp;ssl=1" data-large-file="https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_31.jpg?fit=616%2C295&amp;ssl=1" class="wp-image-6720 size-full" src="https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_31.jpg?resize=616%2C296&#038;ssl=1" alt="CCA_31.jpg" width="616" height="296" srcset="https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_31.jpg?w=3264&amp;ssl=1 3264w, https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_31.jpg?resize=150%2C72&amp;ssl=1 150w, https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_31.jpg?resize=300%2C144&amp;ssl=1 300w, https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_31.jpg?resize=768%2C368&amp;ssl=1 768w, https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_31.jpg?resize=1024%2C491&amp;ssl=1 1024w, https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_31.jpg?resize=816%2C392&amp;ssl=1 816w, https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_31.jpg?resize=167%2C80&amp;ssl=1 167w, https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_31.jpg?w=1232&amp;ssl=1 1232w, https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_31.jpg?w=1848&amp;ssl=1 1848w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Initial set-up of Himera</figcaption></figure>
</div>
<p style="text-align: justify;">What we know is that scenario brings tons of new rules for starting players &#8211; ramparts, leader evade and escape plus camps. Still, Marcin played marvelously with those new game mechanics and suffered defeat by only 1 banner:</p>
<div class="img-wrap" style="text-align: justify;">
<figure id="attachment_6721" style="width: 3257px" class="wp-caption aligncenter"><a href="https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_32.jpg?ssl=1" target="_blank" rel="noopener"><img data-attachment-id="6721" data-permalink="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/cca_32/" data-orig-file="https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_32.jpg?fit=3257%2C1656&amp;ssl=1" data-orig-size="3257,1656" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CCA_32" data-image-description="" data-medium-file="https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_32.jpg?fit=300%2C153&amp;ssl=1" data-large-file="https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_32.jpg?fit=616%2C313&amp;ssl=1" class="wp-image-6721 size-full" src="https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_32.jpg?resize=616%2C313&#038;ssl=1" alt="CCA_32.jpg" width="616" height="313" srcset="https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_32.jpg?w=3257&amp;ssl=1 3257w, https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_32.jpg?resize=150%2C76&amp;ssl=1 150w, https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_32.jpg?resize=300%2C153&amp;ssl=1 300w, https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_32.jpg?resize=768%2C390&amp;ssl=1 768w, https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_32.jpg?resize=1024%2C521&amp;ssl=1 1024w, https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_32.jpg?resize=816%2C415&amp;ssl=1 816w, https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_32.jpg?resize=157%2C80&amp;ssl=1 157w, https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_32.jpg?w=1232&amp;ssl=1 1232w, https://i1.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_32.jpg?w=1848&amp;ssl=1 1848w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Himera &#8211; this time minimal Punic victory</figcaption></figure>
</div>
<p style="text-align: justify;">My leader survived first-round ambush and my counter-attack delivered on my right, using the protection of ramparts, proved to be decisive.</p>
<h3 style="text-align: justify;"><em><strong>4) Cronium (376 BC)</strong></em></h3>
<p style="text-align: justify;">No terrain but many, many units and their types. Historically, Carthage completely demolished Greeks:</p>
<div class="img-wrap" style="text-align: justify;">
<figure id="attachment_6722" style="width: 3264px" class="wp-caption aligncenter"><a href="https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_41.jpg?ssl=1" target="_blank" rel="noopener"><img data-attachment-id="6722" data-permalink="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/cca_41/" data-orig-file="https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_41.jpg?fit=3264%2C1181&amp;ssl=1" data-orig-size="3264,1181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CCA_41" data-image-description="" data-medium-file="https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_41.jpg?fit=300%2C109&amp;ssl=1" data-large-file="https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_41.jpg?fit=616%2C223&amp;ssl=1" class="wp-image-6722 size-full" src="https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_41.jpg?resize=616%2C223&#038;ssl=1" alt="CCA_41.jpg" width="616" height="223" srcset="https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_41.jpg?w=3264&amp;ssl=1 3264w, https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_41.jpg?resize=150%2C54&amp;ssl=1 150w, https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_41.jpg?resize=300%2C109&amp;ssl=1 300w, https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_41.jpg?resize=768%2C278&amp;ssl=1 768w, https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_41.jpg?resize=1024%2C371&amp;ssl=1 1024w, https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_41.jpg?resize=816%2C295&amp;ssl=1 816w, https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_41.jpg?resize=221%2C80&amp;ssl=1 221w, https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_41.jpg?w=1232&amp;ssl=1 1232w, https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_41.jpg?w=1848&amp;ssl=1 1848w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Cronium initial set-up</figcaption></figure>
</div>
<p style="text-align: justify;">This is 8 banners scenario &#8211; large! &#8211; and pretty demanding for a new player. You need to steadily move forward heavy units, not rush with light / auxilia and find place where your cards allow for best chance of success in attack. Marcin, also thanks to couple of my suggestions, managed to exert constant pressure throughout the game, focusing on my left wing &#8211; which is clearly visible below:</p>
<div class="img-wrap" style="text-align: justify;">
<figure id="attachment_6723" style="width: 3257px" class="wp-caption aligncenter"><a href="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_42.jpg?ssl=1" target="_blank" rel="noopener"><img data-attachment-id="6723" data-permalink="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/cca_42/" data-orig-file="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_42.jpg?fit=3257%2C1592&amp;ssl=1" data-orig-size="3257,1592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CCA_42" data-image-description="" data-medium-file="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_42.jpg?fit=300%2C147&amp;ssl=1" data-large-file="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_42.jpg?fit=616%2C301&amp;ssl=1" class="wp-image-6723 size-full" src="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_42.jpg?resize=616%2C301&#038;ssl=1" alt="CCA_42.jpg" width="616" height="301" srcset="https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_42.jpg?w=3257&amp;ssl=1 3257w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_42.jpg?resize=150%2C73&amp;ssl=1 150w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_42.jpg?resize=300%2C147&amp;ssl=1 300w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_42.jpg?resize=768%2C375&amp;ssl=1 768w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_42.jpg?resize=1024%2C501&amp;ssl=1 1024w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_42.jpg?resize=816%2C399&amp;ssl=1 816w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_42.jpg?resize=164%2C80&amp;ssl=1 164w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_42.jpg?w=1232&amp;ssl=1 1232w, https://i2.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_42.jpg?w=1848&amp;ssl=1 1848w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">And final Cronium results</figcaption></figure>
</div>
<p style="text-align: justify;">The above mentioned pressure was increasing up to the final Syracuse victory.</p>
<p style="text-align: justify;">Below whole campaign summary:</p>
<div class="img-wrap" style="text-align: justify;">
<figure id="attachment_6724" style="width: 720px" class="wp-caption aligncenter"><a href="https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_50.jpg?ssl=1" target="_blank" rel="noopener"><img data-attachment-id="6724" data-permalink="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/cca_50/" data-orig-file="https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_50.jpg?fit=720%2C103&amp;ssl=1" data-orig-size="720,103" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CCA_50" data-image-description="" data-medium-file="https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_50.jpg?fit=300%2C43&amp;ssl=1" data-large-file="https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_50.jpg?fit=616%2C88&amp;ssl=1" class="wp-image-6724 size-full" src="https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_50.jpg?resize=616%2C88&#038;ssl=1" alt="CCA_50" width="616" height="88" srcset="https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_50.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_50.jpg?resize=150%2C21&amp;ssl=1 150w, https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_50.jpg?resize=300%2C43&amp;ssl=1 300w, https://i0.wp.com/theboardgameschronicle.com/wp-content/uploads/2018/10/CCA_50.jpg?resize=559%2C80&amp;ssl=1 559w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Click to enlarge</figcaption></figure>
</div>
<p style="text-align: justify;">After those scenarios Marcin definitely stated he likes the game very much &#8211; both, due to the theme as well as speed of play. So we continued our meetings and CCA scenarios &#8211; after above, we played another 173 games&#8230;</p>
		<div class="wpcnt ">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2',  {
						collapseEmpty: 'before',
						sectionId: '1248850121',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3',  {
						collapseEmpty: 'before',
						sectionId: '1248850124',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5732" class="share-twitter sd-button share-icon" href="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5732" class="share-facebook sd-button share-icon" href="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-5732" class="share-google-plus-1 sd-button share-icon" href="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-5732" class="share-pinterest sd-button share-icon" href="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=%5BENG%5D%20Command%20Colors%20Ancients%20-%20everybody%20has%20to%20start%20somewhere...%20https%3A%2F%2Ftheboardgameschronicle.com%2F2018%2F10%2F02%2Feng-command-colors-ancients-everybody-has-to-start-somewhere%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124885012-5732-5bb75bcb38c29' data-src='https://widgets.wp.com/likes/#blog_id=124885012&amp;post_id=5732&amp;origin=theboardgameschronicle.com&amp;obj_id=124885012-5732-5bb75bcb38c29' data-name='like-post-frame-124885012-5732-5bb75bcb38c29'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://theboardgameschronicle.com/tag/commands-and-colors-ancients/" rel="tag">Commands and Colors Ancients</a>
							</div>

						
							<div class="entry-author">
		<div class="author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">m20336</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://theboardgameschronicle.com/author/m20336/" rel="author">
				View all posts by m20336			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://theboardgameschronicle.com/2018/09/30/eng-the-elites-clashes/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">[ENG] The Elites clashes&#8230;</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=124885012&#038;postid=5732&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.5-pressable3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=b8cb412ee272daea48c198c9a227923562bb13a8#parent=https%3A%2F%2Ftheboardgameschronicle.com%2F2018%2F10%2F02%2Feng-command-colors-ancients-everybody-has-to-start-somewhere%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="blog_subscription-5" class="widget jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title">Follow Boardgames Chronicle</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
				<div id="subscribe-text"><p>Click to follow via email</p>
</div><p>Join 48 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-5">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-5" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://theboardgameschronicle.com/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
												<input type="submit" value="Follow via email" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-5]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-5'),
					input = d.getElementById('subscribe-field-blog_subscription-5'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div class="clear"></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><a class="wordpress-follow-button" href="https://mk20336boardgames.com" data-blog="https://mk20336boardgames.com" data-lang="en" data-show-follower-count="true">Follow Boardgames Chronicle on WordPress.com</a>
<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script></div></div><div class="clear"></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Support the Boargames Chronice!</h3><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
<div align="center">
	<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://i0.wp.com/www.paypalobjects.com/pl_PL/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1"  data-recalc-dims="1">
	</div>
</form>
<br>
Thanks!</div></div><div class="clear"></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Posts language</h3><div class="textwidget custom-html-widget">Choose language:
<br>

<p>
<a href="https://mk20336boardgames.com/category/in-english/" title="Posts in English">
<img src="https://m20336.files.wordpress.com/2018/04/uk_flag.png?w=616" align="middle" data-recalc-dims="1">
<b>Posts in English</b>
</a>
</p>

<p>
<a href="https://mk20336boardgames.com" title="Posts in English">
<img src="https://m20336.files.wordpress.com/2018/04/pl_flag.jpg?w=616" align="middle" data-recalc-dims="1">
<b>+</b>
<img src="https://m20336.files.wordpress.com/2018/04/uk_flag.png?w=616" align="middle" data-recalc-dims="1">
	<b>All posts</b></a>
</p>






</div></div><div class="clear"></div></aside><aside id="recent-comments-6" class="widget widget_recent_comments"><div class="widget-content"><h3 class="widget-title">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Dominik Pietrzak" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://plus.google.com/109874761399411587619" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/36fd9246dc11c11a9915a53c402df7a8?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/36fd9246dc11c11a9915a53c402df7a8?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://plus.google.com/109874761399411587619" rel="nofollow">Dominik Pietrzak</a> on <a href="https://theboardgameschronicle.com/2018/09/28/eng-rome-during-times-of-crisis-first-steps/comment-page-1/#comment-626">[ENG] Rome during times of cri&hellip;</a></td></tr><tr><td title="m20336" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://secure.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></td><td class="recentcommentstextend" style="">m20336 on <a href="https://theboardgameschronicle.com/2018/09/28/eng-rome-during-times-of-crisis-first-steps/comment-page-1/#comment-625">[ENG] Rome during times of cri&hellip;</a></td></tr><tr><td title="whovian223" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://dudetakeyourturnblog.wordpress.com" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/4e66c8e08a7f9c37da894ad9362737ac?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4e66c8e08a7f9c37da894ad9362737ac?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://dudetakeyourturnblog.wordpress.com" rel="nofollow">whovian223</a> on <a href="https://theboardgameschronicle.com/2018/09/28/eng-rome-during-times-of-crisis-first-steps/comment-page-1/#comment-624">[ENG] Rome during times of cri&hellip;</a></td></tr><tr><td title="[PL] Planszówki urlopowo &#8211; Dos Lamas" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://doslamas.wordpress.com/2018/08/27/pl-planszowki-urlopowo/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://doslamas.wordpress.com/2018/08/27/pl-planszowki-urlopowo/" rel="nofollow">[PL] Planszówki urlo&hellip;</a> on <a href="https://theboardgameschronicle.com/2018/08/27/pl-planszowki-urlopowo/comment-page-1/#comment-623">[PL] Planszówki urlopowo</a></td></tr><tr><td title="m20336" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://secure.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></td><td class="recentcommentstextend" style="">m20336 on <a href="https://theboardgameschronicle.com/2017/12/09/nasze-morze-na-dwoch-po-raz-drugi/comment-page-1/#comment-622">&#8220;Nasze Morze&#8221; na d&hellip;</a></td></tr><tr><td title="dziubeque" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://secure.gravatar.com/avatar/2c48cda8e1dbfeeefb556ec035c3dddc?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c48cda8e1dbfeeefb556ec035c3dddc?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></td><td class="recentcommentstextend" style="">dziubeque on <a href="https://theboardgameschronicle.com/2017/12/09/nasze-morze-na-dwoch-po-raz-drugi/comment-page-1/#comment-621">&#8220;Nasze Morze&#8221; na d&hellip;</a></td></tr><tr><td title="m20336" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://secure.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></td><td class="recentcommentstextend" style="">m20336 on <a href="https://theboardgameschronicle.com/2018/08/15/eng-a-very-strange-war-with-just-outcome/comment-page-1/#comment-620">[ENG] A very strange war with&hellip;</a></td></tr><tr><td title="cliosboardgames" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://cliosboardgames.wordpress.com" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/7f8cbf1eb2e89dc6467ac14c0cc8fba0?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f8cbf1eb2e89dc6467ac14c0cc8fba0?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://cliosboardgames.wordpress.com" rel="nofollow">cliosboardgames</a> on <a href="https://theboardgameschronicle.com/2018/08/15/eng-a-very-strange-war-with-just-outcome/comment-page-1/#comment-619">[ENG] A very strange war with&hellip;</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://secure.gravatar.com/avatar/?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="">Anonymous on <a href="https://theboardgameschronicle.com/2018/08/19/pl-krwawa-ewolucja-czyli-jak-przetrwac-epoke-lodowcowa/comment-page-1/#comment-618">[PL] Krwawa ewolucja &#8211; c&hellip;</a></td></tr><tr><td title="m20336" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://secure.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=16&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=32&#038;d=identicon&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /></td><td class="recentcommentstextend" style="">m20336 on <a href="https://theboardgameschronicle.com/2018/07/15/pl-aktywne-planszowki-z-kajakami/comment-page-1/#comment-617">[PL] Aktywne planszówki z kaja&hellip;</a></td></tr>				</table>
				</div><div class="clear"></div></aside><aside id="search-3" class="widget widget_search"><div class="widget-content">
<form method="get" class="search-form" action="https://theboardgameschronicle.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>
</div><div class="clear"></div></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widget-content"><h3 class="widget-title">TAGS</h3><div class="tagcloud"><a href="https://theboardgameschronicle.com/tag/7-cudow-swiata/" class="tag-cloud-link tag-link-86032726 tag-link-position-1" style="font-size: 17.425742574257pt;" aria-label="7 Cudów Świata (23 items)">7 Cudów Świata<span class="tag-link-count"> (23)</span></a>
<a href="https://theboardgameschronicle.com/tag/878-vikings/" class="tag-cloud-link tag-link-590129531 tag-link-position-2" style="font-size: 8pt;" aria-label="878 Vikings (4 items)">878 Vikings<span class="tag-link-count"> (4)</span></a>
<a href="https://theboardgameschronicle.com/tag/agricola/" class="tag-cloud-link tag-link-891623 tag-link-position-3" style="font-size: 10.772277227723pt;" aria-label="Agricola (7 items)">Agricola<span class="tag-link-count"> (7)</span></a>
<a href="https://theboardgameschronicle.com/tag/alchemists/" class="tag-cloud-link tag-link-240126 tag-link-position-4" style="font-size: 8pt;" aria-label="Alchemists (4 items)">Alchemists<span class="tag-link-count"> (4)</span></a>
<a href="https://theboardgameschronicle.com/tag/altiplano/" class="tag-cloud-link tag-link-616943 tag-link-position-5" style="font-size: 10.079207920792pt;" aria-label="Altiplano (6 items)">Altiplano<span class="tag-link-count"> (6)</span></a>
<a href="https://theboardgameschronicle.com/tag/antike/" class="tag-cloud-link tag-link-831177 tag-link-position-6" style="font-size: 8pt;" aria-label="Antike (4 items)">Antike<span class="tag-link-count"> (4)</span></a>
<a href="https://theboardgameschronicle.com/tag/azul/" class="tag-cloud-link tag-link-77337 tag-link-position-7" style="font-size: 16.039603960396pt;" aria-label="Azul (18 items)">Azul<span class="tag-link-count"> (18)</span></a>
<a href="https://theboardgameschronicle.com/tag/carcassone/" class="tag-cloud-link tag-link-859792 tag-link-position-8" style="font-size: 9.1089108910891pt;" aria-label="Carcassone (5 items)">Carcassone<span class="tag-link-count"> (5)</span></a>
<a href="https://theboardgameschronicle.com/tag/cca_aar/" class="tag-cloud-link tag-link-641944789 tag-link-position-9" style="font-size: 11.465346534653pt;" aria-label="CCA_AAR (8 items)">CCA_AAR<span class="tag-link-count"> (8)</span></a>
<a href="https://theboardgameschronicle.com/tag/churchill/" class="tag-cloud-link tag-link-270112 tag-link-position-10" style="font-size: 13.683168316832pt;" aria-label="Churchill (12 items)">Churchill<span class="tag-link-count"> (12)</span></a>
<a href="https://theboardgameschronicle.com/tag/civilization-a-new-dawn/" class="tag-cloud-link tag-link-598497279 tag-link-position-11" style="font-size: 8pt;" aria-label="Civilization - a New Dawn (4 items)">Civilization - a New Dawn<span class="tag-link-count"> (4)</span></a>
<a href="https://theboardgameschronicle.com/tag/combat-commander-europe/" class="tag-cloud-link tag-link-3219076 tag-link-position-12" style="font-size: 10.079207920792pt;" aria-label="Combat Commander Europe (6 items)">Combat Commander Europe<span class="tag-link-count"> (6)</span></a>
<a href="https://theboardgameschronicle.com/tag/commands-and-colors-ancients/" class="tag-cloud-link tag-link-4747451 tag-link-position-13" style="font-size: 22pt;" aria-label="Commands and Colors Ancients (50 items)">Commands and Colors Ancients<span class="tag-link-count"> (50)</span></a>
<a href="https://theboardgameschronicle.com/tag/commands-and-colors-napoleonics/" class="tag-cloud-link tag-link-64574459 tag-link-position-14" style="font-size: 8pt;" aria-label="Commands and Colors Napoleonics (4 items)">Commands and Colors Napoleonics<span class="tag-link-count"> (4)</span></a>
<a href="https://theboardgameschronicle.com/tag/dominant-species/" class="tag-cloud-link tag-link-11849256 tag-link-position-15" style="font-size: 9.1089108910891pt;" aria-label="Dominant Species (5 items)">Dominant Species<span class="tag-link-count"> (5)</span></a>
<a href="https://theboardgameschronicle.com/tag/dominion/" class="tag-cloud-link tag-link-184812 tag-link-position-16" style="font-size: 12.712871287129pt;" aria-label="Dominion (10 items)">Dominion<span class="tag-link-count"> (10)</span></a>
<a href="https://theboardgameschronicle.com/tag/etta/" class="tag-cloud-link tag-link-88135 tag-link-position-17" style="font-size: 16.316831683168pt;" aria-label="Etta (19 items)">Etta<span class="tag-link-count"> (19)</span></a>
<a href="https://theboardgameschronicle.com/tag/falling-sky/" class="tag-cloud-link tag-link-4755114 tag-link-position-18" style="font-size: 11.465346534653pt;" aria-label="Falling Sky (8 items)">Falling Sky<span class="tag-link-count"> (8)</span></a>
<a href="https://theboardgameschronicle.com/tag/filary-ziemi/" class="tag-cloud-link tag-link-13841546 tag-link-position-19" style="font-size: 9.1089108910891pt;" aria-label="Filary Ziemi (5 items)">Filary Ziemi<span class="tag-link-count"> (5)</span></a>
<a href="https://theboardgameschronicle.com/tag/gboh/" class="tag-cloud-link tag-link-24336948 tag-link-position-20" style="font-size: 8pt;" aria-label="GBoH (4 items)">GBoH<span class="tag-link-count"> (4)</span></a>
<a href="https://theboardgameschronicle.com/tag/indian-summer/" class="tag-cloud-link tag-link-226340 tag-link-position-21" style="font-size: 14.237623762376pt;" aria-label="Indian Summer (13 items)">Indian Summer<span class="tag-link-count"> (13)</span></a>
<a href="https://theboardgameschronicle.com/tag/julius-caesar/" class="tag-cloud-link tag-link-381769 tag-link-position-22" style="font-size: 8pt;" aria-label="Julius Caesar (4 items)">Julius Caesar<span class="tag-link-count"> (4)</span></a>
<a href="https://theboardgameschronicle.com/tag/le-havre/" class="tag-cloud-link tag-link-468081 tag-link-position-23" style="font-size: 10.079207920792pt;" aria-label="Le Havre (6 items)">Le Havre<span class="tag-link-count"> (6)</span></a>
<a href="https://theboardgameschronicle.com/tag/mansion-of-madness/" class="tag-cloud-link tag-link-51008380 tag-link-position-24" style="font-size: 9.1089108910891pt;" aria-label="Mansion of Madness (5 items)">Mansion of Madness<span class="tag-link-count"> (5)</span></a>
<a href="https://theboardgameschronicle.com/tag/mare-nostrum/" class="tag-cloud-link tag-link-1415435 tag-link-position-25" style="font-size: 10.079207920792pt;" aria-label="Mare Nostrum (6 items)">Mare Nostrum<span class="tag-link-count"> (6)</span></a>
<a href="https://theboardgameschronicle.com/tag/memoir44/" class="tag-cloud-link tag-link-6384702 tag-link-position-26" style="font-size: 16.871287128713pt;" aria-label="Memoir’44 (21 items)">Memoir’44<span class="tag-link-count"> (21)</span></a>
<a href="https://theboardgameschronicle.com/tag/merchants-maruders/" class="tag-cloud-link tag-link-599591746 tag-link-position-27" style="font-size: 8pt;" aria-label="Merchants &amp; Maruders (4 items)">Merchants &amp; Maruders<span class="tag-link-count"> (4)</span></a>
<a href="https://theboardgameschronicle.com/tag/neuroshima-hex/" class="tag-cloud-link tag-link-443788 tag-link-position-28" style="font-size: 10.079207920792pt;" aria-label="Neuroshima Hex (6 items)">Neuroshima Hex<span class="tag-link-count"> (6)</span></a>
<a href="https://theboardgameschronicle.com/tag/nusfjord/" class="tag-cloud-link tag-link-53342247 tag-link-position-29" style="font-size: 12.712871287129pt;" aria-label="Nusfjord (10 items)">Nusfjord<span class="tag-link-count"> (10)</span></a>
<a href="https://theboardgameschronicle.com/tag/o-moj-zboze/" class="tag-cloud-link tag-link-565204023 tag-link-position-30" style="font-size: 14.653465346535pt;" aria-label="O mój zboże! (14 items)">O mój zboże!<span class="tag-link-count"> (14)</span></a>
<a href="https://theboardgameschronicle.com/tag/onus/" class="tag-cloud-link tag-link-762173 tag-link-position-31" style="font-size: 8pt;" aria-label="Onus (4 items)">Onus<span class="tag-link-count"> (4)</span></a>
<a href="https://theboardgameschronicle.com/tag/ora-et-labora/" class="tag-cloud-link tag-link-273748 tag-link-position-32" style="font-size: 8pt;" aria-label="Ora et labora (4 items)">Ora et labora<span class="tag-link-count"> (4)</span></a>
<a href="https://theboardgameschronicle.com/tag/paths-of-glory/" class="tag-cloud-link tag-link-1509476 tag-link-position-33" style="font-size: 9.1089108910891pt;" aria-label="Paths of Glory (5 items)">Paths of Glory<span class="tag-link-count"> (5)</span></a>
<a href="https://theboardgameschronicle.com/tag/pericles/" class="tag-cloud-link tag-link-274839 tag-link-position-34" style="font-size: 9.1089108910891pt;" aria-label="Pericles (5 items)">Pericles<span class="tag-link-count"> (5)</span></a>
<a href="https://theboardgameschronicle.com/tag/photosynthesis/" class="tag-cloud-link tag-link-148550 tag-link-position-35" style="font-size: 14.237623762376pt;" aria-label="Photosynthesis (13 items)">Photosynthesis<span class="tag-link-count"> (13)</span></a>
<a href="https://theboardgameschronicle.com/tag/przebiegle-wielblady/" class="tag-cloud-link tag-link-377750944 tag-link-position-36" style="font-size: 9.1089108910891pt;" aria-label="Przebiegłe Wielbłądy (5 items)">Przebiegłe Wielbłądy<span class="tag-link-count"> (5)</span></a>
<a href="https://theboardgameschronicle.com/tag/race-for-galaxy/" class="tag-cloud-link tag-link-591683239 tag-link-position-37" style="font-size: 8pt;" aria-label="Race for Galaxy (4 items)">Race for Galaxy<span class="tag-link-count"> (4)</span></a>
<a href="https://theboardgameschronicle.com/tag/robinson-crusoe/" class="tag-cloud-link tag-link-264086 tag-link-position-38" style="font-size: 9.1089108910891pt;" aria-label="Robinson Crusoe (5 items)">Robinson Crusoe<span class="tag-link-count"> (5)</span></a>
<a href="https://theboardgameschronicle.com/tag/splendor/" class="tag-cloud-link tag-link-1521198 tag-link-position-39" style="font-size: 8pt;" aria-label="Splendor (4 items)">Splendor<span class="tag-link-count"> (4)</span></a>
<a href="https://theboardgameschronicle.com/tag/terraformacja-marsa/" class="tag-cloud-link tag-link-569930241 tag-link-position-40" style="font-size: 9.1089108910891pt;" aria-label="Terraformacja Marsa (5 items)">Terraformacja Marsa<span class="tag-link-count"> (5)</span></a>
<a href="https://theboardgameschronicle.com/tag/the-great-war/" class="tag-cloud-link tag-link-1269102 tag-link-position-41" style="font-size: 10.079207920792pt;" aria-label="The Great War (6 items)">The Great War<span class="tag-link-count"> (6)</span></a>
<a href="https://theboardgameschronicle.com/tag/through-the-ages/" class="tag-cloud-link tag-link-5583363 tag-link-position-42" style="font-size: 11.465346534653pt;" aria-label="Through the Ages (8 items)">Through the Ages<span class="tag-link-count"> (8)</span></a>
<a href="https://theboardgameschronicle.com/tag/ticket-to-ride/" class="tag-cloud-link tag-link-382171 tag-link-position-43" style="font-size: 10.079207920792pt;" aria-label="Ticket to Ride (6 items)">Ticket to Ride<span class="tag-link-count"> (6)</span></a>
<a href="https://theboardgameschronicle.com/tag/twilight-struggle/" class="tag-cloud-link tag-link-280705 tag-link-position-44" style="font-size: 10.772277227723pt;" aria-label="Twilight Struggle (7 items)">Twilight Struggle<span class="tag-link-count"> (7)</span></a>
<a href="https://theboardgameschronicle.com/tag/tzolkin/" class="tag-cloud-link tag-link-3283468 tag-link-position-45" style="font-size: 8pt;" aria-label="Tzolkin (4 items)">Tzolkin<span class="tag-link-count"> (4)</span></a></div>
</div><div class="clear"></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><!--<img src="https://i0.wp.com/m20336.files.wordpress.com/2018/04/logo_final.png" align="middle" height="150" width="150">



<!-- convertiser-verification: e211870e2cb547969f75c0b60f36b142917e5f27 -->



</div></div><div class="clear"></div></aside><aside id="categories-5" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3><form action="https://theboardgameschronicle.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="607349763">Boardgames news&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="557020049">Essen 2017&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="6130">In English&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="28075009">Jaskinia Gier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="344761">KICKSTARTER&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="607349790">Mr KP esseys&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="309">REVIEWS&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="169652">Session reports&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="39438">STRATEGIES&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5863">Travels&nbsp;&nbsp;(58)</option>
	<option class="level-1" value="405506340">&nbsp;&nbsp;&nbsp;Camino 2017&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="606328834">&nbsp;&nbsp;&nbsp;Jakuszyce 2017&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="605897487">&nbsp;&nbsp;&nbsp;Jakuszyce 2018&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="46248664">&nbsp;&nbsp;&nbsp;Sylwester 2011&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="117389881">&nbsp;&nbsp;&nbsp;Sylwester 2013&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="204692249">&nbsp;&nbsp;&nbsp;Sylwester 2014&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="305475261">&nbsp;&nbsp;&nbsp;Sylwester 2015&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="423496199">&nbsp;&nbsp;&nbsp;Sylwester 2016&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="442511741">&nbsp;&nbsp;&nbsp;Sylwester 2017&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="568578791">&nbsp;&nbsp;&nbsp;Uniejów 2017&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="598585710">&nbsp;&nbsp;&nbsp;Uniejów 2017_2&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="641944795">UNBOXINGS&nbsp;&nbsp;(4)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2018 <a href="https://theboardgameschronicle.com/" title="The Boardgames Chronicle &mdash; About games and meetings" rel="home">The Boardgames Chronicle</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-116046273-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-0d953cb281a6a44183b6e422084d3496">
	</div>
	<div class="grofile-hash-map-36fd9246dc11c11a9915a53c402df7a8">
	</div>
	<div class="grofile-hash-map-0d953cb281a6a44183b6e422084d3496">
	</div>
	<div class="grofile-hash-map-4e66c8e08a7f9c37da894ad9362737ac">
	</div>
	<div class="grofile-hash-map-2c48cda8e1dbfeeefb556ec035c3dddc">
	</div>
	<div class="grofile-hash-map-7f8cbf1eb2e89dc6467ac14c0cc8fba0">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theboardgameschronicle.com\/2018\/10\/02\/eng-command-colors-ancients-everybody-has-to-start-somewhere\/":5732};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/10/02/eng-command-colors-ancients-everybody-has-to-start-somewhere/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://theboardgameschronicle.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.5-pressable3/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://theboardgameschronicle.com/wp-content/themes/rowling/js/skip-link-focus-fix.js?ver=20171227'></script>
<script type='text/javascript' src='https://theboardgameschronicle.com/wp-content/themes/rowling/js/flexslider.js?ver=20171227'></script>
<script type='text/javascript' src='https://theboardgameschronicle.com/wp-content/themes/rowling/js/doubletaptogo.js?ver=20171227'></script>
<script type='text/javascript' src='https://theboardgameschronicle.com/wp-content/themes/rowling/js/global.js?ver=20180508'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/theboardgameschronicle.com\/wp-admin\/admin-ajax.php","nonce":"b35cd9ba21","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/theboardgameschronicle.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheboardgameschronicle.com%2F2018%2F10%2F02%2Feng-command-colors-ancients-everybody-has-to-start-somewhere%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://theboardgameschronicle.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.5-pressable3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201840#ver=201840' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=124885012&postid=5732&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.5-pressable3&show_cookie_consent=10&has_cookie_consent=0&sig=b8cb412ee272daea48c198c9a227923562bb13a8#parent=https%3A%2F%2Ftheboardgameschronicle.com%2F2018%2F10%2F02%2Feng-command-colors-ancients-everybody-has-to-start-somewhere%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=124885012&postid=5732&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.5-pressable3&show_cookie_consent=10&has_cookie_consent=0&sig=b8cb412ee272daea48c198c9a227923562bb13a8#parent=https%3A%2F%2Ftheboardgameschronicle.com%2F2018%2F10%2F02%2Feng-command-colors-ancients-everybody-has-to-start-somewhere%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5-pressable3',blog:'124885012',post:'5732',tz:'1',srv:'theboardgameschronicle.com'} ]);
	_stq.push([ 'clickTrackerInit', '124885012', '5732' ]);
</script>

</body>
</html>